probleme de mesure avec tore sur ecu c

Modérateur : GPPEP - Conseil Administration

tilla42
Messages : 24
Inscription : 02 juin 2024 08:07
Departement/Region : 42
Professionnel PV : NON

Re: probleme de mesure avec tore sur ecu c

Message par tilla42 »

Bonsoirs et merci encore à ceux qui s'intéressent gentiment à mon problème...
La météo exécrable que nous avons,gros orages, ne me permet pas de fouiner chez Linky en bord de route, à preciser que mon Linky est à environ 90m du repartiteur électrique dans le garage, et il y a une grosse section de cable qui arrive du Linky...
En attendant, voilà un croquis de mon installation...
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Legonz63
Messages : 1403
Inscription : 03 avr. 2021 16:28
Departement/Region : 63
Professionnel PV : Non

Re: probleme de mesure avec tore sur ecu c

Message par Legonz63 »

Bonsoir , sur ton schéma je vois que tes tores pourraient être inversés..?
Je m'explique : normalement , les PV sont un générateur , et il ne peut y avoir transfert d'énergie que des PV ===> vers ton tableau ( ou ECU-C ) , c'est l'info Production .
Ensuite , pour le tore entre Linky et tableau , si tu mesures une consommation , la flèche devrait être du Linky ==> vers ton tableau ( c'est le cas sur ton schéma ..)

Quand on a un routeur , la flèche doit être à l'envers ( Tableau ==> vers Linky ) car on surveille en principe une Injection 0 ..
En conclusion , tu pourrais essayer juste d'inverser ton tore Production et voir le résultat ?
tilla42
Messages : 24
Inscription : 02 juin 2024 08:07
Departement/Region : 42
Professionnel PV : NON

Re: probleme de mesure avec tore sur ecu c

Message par tilla42 »

Legonz63 a écrit : 07 juin 2024 20:51 Bonsoir , sur ton schéma je vois que tes tores pourraient être inversés..?
Je m'explique : normalement , les PV sont un générateur , et il ne peut y avoir transfert d'énergie que des PV ===> vers ton tableau ( ou ECU-C ) , c'est l'info Production .
Ensuite , pour le tore entre Linky et tableau , si tu mesures une consommation , la flèche devrait être du Linky ==> vers ton tableau ( c'est le cas sur ton schéma ..)

Quand on a un routeur , la flèche doit être à l'envers ( Tableau ==> vers Linky ) car on surveille en principe une Injection 0 ..
En conclusion , tu pourrais essayer juste d'inverser ton tore Production et voir le résultat ?
Au 3ème paragraphe je suis un peu largué...tu me parles de zero injection et je suis en revente de production...
Flèche à l'envers du tableau vers linky...tu parles du tore de prod ou conso?
Où doit être installé le tore de production précisément ? Le mien est positionné entre PV et protection ds tableau de protection...
D'avance merci.
tilla42
Messages : 24
Inscription : 02 juin 2024 08:07
Departement/Region : 42
Professionnel PV : NON

Re: probleme de mesure avec tore sur ecu c

Message par tilla42 »

Screenshot_20240607_223246_Adobe Acrobat.jpg
Mes tores sont connectés comme sur la photo...
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Legonz63
Messages : 1403
Inscription : 03 avr. 2021 16:28
Departement/Region : 63
Professionnel PV : Non

Re: probleme de mesure avec tore sur ecu c

Message par Legonz63 »

Oui , désolé , je t'ai un peu embrouillé.. mais sur ton schéma le sens de la flèche pour la production est dirigée vers l'extérieur , donc vers les PV . Le bon sens est que la flèche doit être dirigée vers l'ECU-C , comme l'indique la notice .. J ai lu un peu vite ..
tilla42
Messages : 24
Inscription : 02 juin 2024 08:07
Departement/Region : 42
Professionnel PV : NON

Re: probleme de mesure avec tore sur ecu c

Message par tilla42 »

Bonjour, donc tout est ok...
Legonz63
Messages : 1403
Inscription : 03 avr. 2021 16:28
Departement/Region : 63
Professionnel PV : Non

Re: probleme de mesure avec tore sur ecu c

Message par Legonz63 »

Bonsoir , bon il semble que tout est OK , donc il faut vérifier les lignes de production ou de consommation et comparer ce qu'affiche le Linky et la mesure sur ECU-C pour chaque charge séparée
Cette manip va permettre de bien vérifier le tore de consommation ..

Si l'installation fonctionne normalement sans le chauffage , il faudrait voir au moins ce que ça donne avec un simple radiateur ( ou un autre consommateur de 1 à 2 kW ..) car j'ai toujours un doute sur ton chauffage au plafond ..
Axi0mm
Messages : 20
Inscription : 26 juil. 2023 11:10
Departement/Region : 38
Professionnel PV : Non

Re: probleme de mesure avec tore sur ecu c

Message par Axi0mm »

Question bête, mais que donnent les restitutions des mesures obtenues depuis l'interface web ?
Avatar de l’utilisateur
Ouisti
Membre GPPEP actif
Membre GPPEP actif
Messages : 6894
Inscription : 02 août 2022 20:18
Departement/Region : 31
Professionnel PV : Non

Re: probleme de mesure avec tore sur ecu c

Message par Ouisti »

Legonz63 a écrit : 08 juin 2024 08:10 Oui , désolé , je t'ai un peu embrouillé.. mais sur ton schéma le sens de la flèche pour la production est dirigée vers l'extérieur , donc vers les PV . Le bon sens est que la flèche doit être dirigée vers l'ECU-C , comme l'indique la notice .. J ai lu un peu vite ..
Le schéma pour moi il a une coquille.
Je suis pas pincé comme ça mais comme la doc APS.
IMG_20240610_003553.jpg
Toutes les pinces sont orienté dans le même sens flèche partant du compteur et pointant les PV.

Mesure injection : réseau ---> Tableau
Mesure prod : tableau ---> PV.

Sans possibilité de lire la flèche car c'est galère parfois si pince d'origine APS:
Regarder le fil blanc et noir en sortie de pince c'est l'inverse.
Mesure injection : fils de la pince doivent être coté réseau.
Mesure production : fils de la pince doivent être coté tableau .
IMG_20240610_004751.jpg
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Legonz63
Messages : 1403
Inscription : 03 avr. 2021 16:28
Departement/Region : 63
Professionnel PV : Non

Re: probleme de mesure avec tore sur ecu c

Message par Legonz63 »

Bonjour Ouisti , d'après ton schéma , la flèche du CT production va bien du tableau vers les PV ..mais le sien est à l'envers si j'ai bien lu .. ( j'ai du mal à faire le poirier pour lire les schémas à l'envers :lol: )..
Legonz63
Messages : 1403
Inscription : 03 avr. 2021 16:28
Departement/Region : 63
Professionnel PV : Non

Re: probleme de mesure avec tore sur ecu c

Message par Legonz63 »

Bon , on va essayer de raisonner autrement ..
Comme j'ai un doute sur l'acquisition de puissance du Linky en instantané ( puiss. App. soutirée ) et que le Linky ne semble pas trop bien faire cette acquisition , il vaudrait mieux regarder la totalité de l'énergie enregistrée par ce même Linky ..
Ce que je propose : c'est de faire fonctionner le système chauffage de 5 kW pendant au moins 3 h et voir de combien de kWh s'incrémente le compteur Linky , le seul qui compte pour les Euros !!
Relever la valeur avant , éviter une période où d'autres gros consommateurs seraient en fonction , et voir la différence au bout de 3 h .. Si pas le temps , essayer au moins pendant 1 h !!!
Logiquement , si il peut voir le ratio ( ON / OFF ) de son chauffage , il déduit la puissance théorique consommée et comparer au Linky .. A plus !!
tilla42
Messages : 24
Inscription : 02 juin 2024 08:07
Departement/Region : 42
Professionnel PV : NON

Re: probleme de mesure avec tore sur ecu c

Message par tilla42 »

Legonz63 a écrit : 09 juin 2024 19:22 Bonsoir , bon il semble que tout est OK , donc il faut vérifier les lignes de production ou de consommation et comparer ce qu'affiche le Linky et la mesure sur ECU-C pour chaque charge séparée
Cette manip va permettre de bien vérifier le tore de consommation ..

Si l'installation fonctionne normalement sans le chauffage , il faudrait voir au moins ce que ça donne avec un simple radiateur ( ou un autre consommateur de 1 à 2 kW ..) car j'ai toujours un doute sur ton chauffage au plafond ..
Bonsoir. Même phénomènes avec moteur de filtration, radiateur acova 2kw fluide caloporteur...
tilla42
Messages : 24
Inscription : 02 juin 2024 08:07
Departement/Region : 42
Professionnel PV : NON

Re: probleme de mesure avec tore sur ecu c

Message par tilla42 »

Legonz63 a écrit : 10 juin 2024 08:19 Bonjour Ouisti , d'après ton schéma , la flèche du CT production va bien du tableau vers les PV ..mais le sien est à l'envers si j'ai bien lu .. ( j'ai du mal à faire le poirier pour lire les schémas à l'envers :lol: )..
Salut, tu cliques sur la photo, elle s'affiche à l'endroit...enfin sur mon téléphone c'est le cas :lol:
tilla42
Messages : 24
Inscription : 02 juin 2024 08:07
Departement/Region : 42
Professionnel PV : NON

Re: probleme de mesure avec tore sur ecu c

Message par tilla42 »

Ouisti a écrit : 10 juin 2024 00:40
Legonz63 a écrit : 08 juin 2024 08:10 Oui , désolé , je t'ai un peu embrouillé.. mais sur ton schéma le sens de la flèche pour la production est dirigée vers l'extérieur , donc vers les PV . Le bon sens est que la flèche doit être dirigée vers l'ECU-C , comme l'indique la notice .. J ai lu un peu vite ..
Le schéma pour moi il a une coquille.
Je suis pas pincé comme ça mais comme la doc APS.
IMG_20240610_003553.jpg
Toutes les pinces sont orienté dans le même sens flèche partant du compteur et pointant les PV.

Mesure injection : réseau ---> Tableau
Mesure prod : tableau ---> PV.

Sans possibilité de lire la flèche car c'est galère parfois si pince d'origine APS:
Regarder le fil blanc et noir en sortie de pince c'est l'inverse.
Mesure injection : fils de la pince doivent être coté réseau.
Mesure production : fils de la pince doivent être coté tableau .

IMG_20240610_004751.jpg
Bonsoir,
Du coup sa fonctionne bien chez toi?
Je peux essayer d'inverser les fils N/B des tores sur ECU C ?
Avatar de l’utilisateur
Ouisti
Membre GPPEP actif
Membre GPPEP actif
Messages : 6894
Inscription : 02 août 2022 20:18
Departement/Region : 31
Professionnel PV : Non

Re: probleme de mesure avec tore sur ecu c

Message par Ouisti »

C'est cohérent chez moi.
IMG_20240611_194420.jpg
On peux comparer avec le relevé d'injection du Sofar , seule courbe correcte maintenant sur cet onduleur.
IMG_20240611_194712.jpg
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Legonz63
Messages : 1403
Inscription : 03 avr. 2021 16:28
Departement/Region : 63
Professionnel PV : Non

Re: probleme de mesure avec tore sur ecu c

Message par Legonz63 »

Oui , pas de problème d'inverser les fils de liaison entre le CT et l' Ecu- C , on verra ce que cela donne , il faut suivre les consignes de Ouisti , moi je n 'ai pas d'Ecu-c !! Bon courage !!
tilla42
Messages : 24
Inscription : 02 juin 2024 08:07
Departement/Region : 42
Professionnel PV : NON

Re: probleme de mesure avec tore sur ecu c

Message par tilla42 »

Bonjour et merci pour vos remarques et conseils pertinents. Je vérifie
pour ces histoires de flèche et je vous tiens informés.
Bonne journée.
tilla42
Messages : 24
Inscription : 02 juin 2024 08:07
Departement/Region : 42
Professionnel PV : NON

Re: probleme de mesure avec tore sur ecu c

Message par tilla42 »

Bonsoir,j'ai changé de sens le tore de production ce matin vers 10h...
Donc fleche dans le sens des protections du tableau de raccordement vers les PV...
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Avatar de l’utilisateur
Ouisti
Membre GPPEP actif
Membre GPPEP actif
Messages : 6894
Inscription : 02 août 2022 20:18
Departement/Region : 31
Professionnel PV : Non

Re: probleme de mesure avec tore sur ecu c

Message par Ouisti »

Ouai ton graphe par en sucette là.
Tu as bien la pince production sur la phase des Mo qui arrive au disjoncteur du coffret AC.
Et la pince conso sur la phase d'arrivé EDF? (Pas de branchement intermédiaire entre cette pince CT et le compteur/disjoncteur général ?)
Legonz63
Messages : 1403
Inscription : 03 avr. 2021 16:28
Departement/Region : 63
Professionnel PV : Non

Re: probleme de mesure avec tore sur ecu c

Message par Legonz63 »

Bonjour, pour moi ça me semble cohérent : tu as 2 tores de mesure , celui de production OK , le tore de consommation /injection affiche une puissance négative ( en bleu clair ) tant que ta consommation est inférieure à ta production ( tu devrais retrouver au Linky une consommation é gale à 0..)..
@ Mathieu , tu pourrais nous donner ton avis ? Je trouve que la nouvelle courbe ressemble à la dernière que tu avais envoyée .. Merci
Répondre

Revenir à « Pannes et problèmes »