Questions fonctionement optimiseur


Vous pensez être victime d'une arnaque au photovoltaïque ?
http://victime-photovoltaique.fr/


Mitch65
Messages : 21
Enregistré le : 11 janv. 2019 19:27
Departement/Region : 65
Professionnel PV : Non

Questions fonctionement optimiseur

Messagepar Mitch65 » 22 mai 2019 20:17

Bonsoir,
Est-il normal que l'optimiseur deux voies se mette en route avec la pince ampèremétrique dans le vide, non positionné sur le câble secteur.
Mon cumulus a trois résistances de 1000 Watts en parallèle.
Lorsque l'optimiseur route,sur une seule résistance, soit 1000W et que 600 Watts sont disponible il consomme 400 Watts du secteur.
Avec la même production, si deux résistances sont raccordé, c'est 800 Watts qu'il demande au secteur.
Quand pensez-vous ?
Merci d'avance,
Mitch.

tignous84
BDPV
BDPV
Messages : 3878
Enregistré le : 11 avr. 2017 19:53
BDPV : tignous84
Departement/Region : 84
Professionnel PV : Non

Re: Questions fonctionement optimiseur

Messagepar tignous84 » 22 mai 2019 20:43

Bonsoir,
Le principe du routeur est de veillez à ce que en phase de production le courant dans la ligne générale
soit nul .
dès que la production dépasse la consommation ,ce courant est dérivé vers le chauffe eau .

Bien sûr ,il faut que la sonde de courant soit au bon endroit et dans le bon sens .

Pour la charge,la règle est simple : il faut qu'elle soit légèrement supérieure à la valeur max de la puissance du surplus disponible.
Par exemple avec un surplus max de 1800 W ,il faut une résistance de chauffe eau de 2000 W
Mon installation en autoconstruction:
http://forum-photovoltaique.fr/viewtopi ... 25&t=36255

Mon Optimiseur /compteur:
http://forum-photovoltaique.fr/viewtopi ... 18&t=38146

Ma fiche BDPV
https://www.bdpv.fr/fr/ficheUtilisateur ... =tignous84

Ma devise :Mesurer ,c'est connaître

Mitch65
Messages : 21
Enregistré le : 11 janv. 2019 19:27
Departement/Region : 65
Professionnel PV : Non

Re: Questions fonctionement optimiseur

Messagepar Mitch65 » 22 mai 2019 21:28

Bonsoir Tignous84.
Merci d'avoir pris la peine de répondre.
J'ai bien compris le principe de fonctionnement.
Mon problème est plutôt que je me demande si le fonctionnement de mes composants est normal.
Notamment de la pince ampèremétrique ?
Je rappelle démarrage du routage pleine puissance avec la pince non positionné.

"Le principe du routeur est de veillez à ce que en phase de production le courant dans la ligne générale
soit nul .
dès que la production dépasse la consommation ,ce courant est dérivé vers le chauffe eau ."
Est-il normal d'avoir une consommation du secteur aussi forte ?
Merci

tignous84
BDPV
BDPV
Messages : 3878
Enregistré le : 11 avr. 2017 19:53
BDPV : tignous84
Departement/Region : 84
Professionnel PV : Non

Re: Questions fonctionement optimiseur

Messagepar tignous84 » 22 mai 2019 22:33

Mitch65 a écrit :Bonsoir Tignous84.

Mon problème est plutôt que je me demande si le fonctionnement de mes composants est normal.
Notamment de la pince ampèremétrique ?
Je rappelle démarrage du routage pleine puissance avec la pince non positionné.

Oui,normal ,on empêche le routeur d'agir


Est-il normal d'avoir une consommation du secteur aussi forte ?

Non,avec la sonde au bon endroit et dans le bon sens ;
dès que le routeur fonctionne ,la puissance dans la ligne reste dans une fourchette de +/- 50 W
tantôt soutirage (on paye) tantôt injection (on donne )


Mon installation en autoconstruction:
http://forum-photovoltaique.fr/viewtopi ... 25&t=36255

Mon Optimiseur /compteur:
http://forum-photovoltaique.fr/viewtopi ... 18&t=38146

Ma fiche BDPV
https://www.bdpv.fr/fr/ficheUtilisateur ... =tignous84

Ma devise :Mesurer ,c'est connaître


Retourner vers « Divers pour installation »