Panne. Message d'erreur "système non raccordé à la terre"

Modérateur : GPPEP - Conseil Administration


Vous pensez être victime d'une arnaque au photovoltaïque ?
http://victime-photovoltaique.fr/


PatAc1000
Messages : 58
Enregistré le : 14 déc. 2016 16:44
Departement/Region : 91
Professionnel PV : non

Panne. Message d'erreur "système non raccordé à la terre"

Messagepar PatAc1000 » 12 mai 2019 15:40

Bonjour, mon installation (6 panneaux 250WC + onduleur sunny boy) ne fonctionne plus depuis hier.
J'ai un message d'erreur du système qui me dit qu'il n'est pas raccordé à la terre.
Je précise que mon système tourne depuis 2016 sans problème et qu'il est évidemment raccordé à la terre depuis tout ce temps.
Je n'y ai apporté aucune modification récemment.
Cela coincide avec de très importantes chutes de pluie ayant eu lieu dans la nuit précédent la panne. En quoi cela peut-il influencer le raccordement à la terre?
Merci de m'apporter vos lumières, svp.

JujuY
Modérateur
Modérateur
Messages : 8465
Enregistré le : 13 juil. 2009 01:00
BDPV : jujuy
Departement/Region : 69
Professionnel PV : Non
Localisation : 69 / Rhône

Re: Panne. Message d'erreur "système non raccordé à la terre"

Messagepar JujuY » 12 mai 2019 23:34

Ce message est associé à une différence de tension significative entre la borne de terre de l'onduleur et la borne neutre de l'onduleur.

Il faut mesurer la tension entre la borne neutre et la prise de terre, disjoncteur fermé. Le plus simple, c'est de d'accéder à ces deux potentiels, soit au niveau du coffret AC, soit sur le disjoncteur de branchement Enedis. Attention, il faut prendre les précautions qui s'imposent pour ces mesures sous tension

Si cette tension est inférieure à 10V, c'est bon si cette tension est supérieure à 20 il y a un souci
Yves

Remarque : L'ensemble de mes propos est personnel et mes interventions en tant que modérateur sont vertes ou rouges

Image Prod. jour maxi : 65,59 kWh, 22/06/12, Puis. maxi sur 1 min : 10,02 kW, 06/05/12 Firmware onduleur SMA : 3.01

PatAc1000
Messages : 58
Enregistré le : 14 déc. 2016 16:44
Departement/Region : 91
Professionnel PV : non

Re: Panne. Message d'erreur "système non raccordé à la terre"

Messagepar PatAc1000 » 13 mai 2019 14:07

Bonjour, merci pour votre réponse.
J'ai mesuré la tension entre neutre et terre de l'onduleur, avec l'installation sous tension et j'obtiens 20/21v.
Si je comprends biens, il y a un problème.
Que puis-je faire à présent? Me tourner vers mon revendeur peut-être?

PatAc1000
Messages : 58
Enregistré le : 14 déc. 2016 16:44
Departement/Region : 91
Professionnel PV : non

Re: Panne. Message d'erreur "système non raccordé à la terre"

Messagepar PatAc1000 » 13 mai 2019 14:10

J'ai trouvé ceci.
https://www.sma-france.com/centre-de-co ... rreur.html
Je vais vérifier les connexions.

JujuY
Modérateur
Modérateur
Messages : 8465
Enregistré le : 13 juil. 2009 01:00
BDPV : jujuy
Departement/Region : 69
Professionnel PV : Non
Localisation : 69 / Rhône

Re: Panne. Message d'erreur "système non raccordé à la terre"

Messagepar JujuY » 13 mai 2019 15:03

Tu déconnectes l'onduleur au moyen de son disjoncteur de protection AC et tu remesures la tension terre neutre sur le disjoncteur de branchement enclenché. Si la tension est toujours importante, c'est Enedis qui est en cause (mauvaise mise à la terre du neutre sur le réseau de distribution)
Yves

Remarque : L'ensemble de mes propos est personnel et mes interventions en tant que modérateur sont vertes ou rouges

Image Prod. jour maxi : 65,59 kWh, 22/06/12, Puis. maxi sur 1 min : 10,02 kW, 06/05/12 Firmware onduleur SMA : 3.01

JujuY
Modérateur
Modérateur
Messages : 8465
Enregistré le : 13 juil. 2009 01:00
BDPV : jujuy
Departement/Region : 69
Professionnel PV : Non
Localisation : 69 / Rhône

Re: Panne. Message d'erreur "système non raccordé à la terre"

Messagepar JujuY » 13 mai 2019 15:12

Tu peux faire le même test au niveau du disjoncteur de branchement de ton installation de consommation, comme le neutre "Enedis" est commun, le résultat est le même

Ensuite je te propose de planter une terre auxiliaire (piquet de terre, tube métallique, etc) dans ton jardin et de mesurer la tension entre le neutre (sur une prise de courant par exemple) et la terre auxiliaire. Cela dédouane la prise de terre de ton installation électrique et renforce les investigations vers Enedis.... :o

Muni de toutes ces données chiffrées, tu appelles Enedis (n° sur ta facture d'énergie pour le dépannage). En général, tu as un "bon" technicien qui comprend d'autant plus vite que tu as des "billes" chiffrées.
Yves

Remarque : L'ensemble de mes propos est personnel et mes interventions en tant que modérateur sont vertes ou rouges

Image Prod. jour maxi : 65,59 kWh, 22/06/12, Puis. maxi sur 1 min : 10,02 kW, 06/05/12 Firmware onduleur SMA : 3.01

PatAc1000
Messages : 58
Enregistré le : 14 déc. 2016 16:44
Departement/Region : 91
Professionnel PV : non

Re: Panne. Message d'erreur "système non raccordé à la terre"

Messagepar PatAc1000 » 13 mai 2019 15:31

Ok, merci je vais faire ça.
J'ai déconnecté et reconnecté chaque connexion des panneaux entre eux puis à l'onduleur, sans changement.

Avatar du membre
laurent35000
Modérateur
Modérateur
Messages : 11354
Enregistré le : 04 avr. 2008 01:00
BDPV : laurent35000
Departement/Region : 35
Professionnel PV : non
Localisation : 35 / ille et vilaine / bretagne
Contact :

Re: Panne. Message d'erreur "système non raccordé à la terre"

Messagepar laurent35000 » 13 mai 2019 15:35

Un problème de terre c'est plutôt coté AC en général, si tu débranche le string , tu as le même défauts ?
Remarque:mes interventions en tant que modérateur sont verte ou rouge
Ma fiche BDPV ImageMembre du ImageMa production en liveImage

JujuY
Modérateur
Modérateur
Messages : 8465
Enregistré le : 13 juil. 2009 01:00
BDPV : jujuy
Departement/Region : 69
Professionnel PV : Non
Localisation : 69 / Rhône

Re: Panne. Message d'erreur "système non raccordé à la terre"

Messagepar JujuY » 13 mai 2019 15:39

laurent35000 a écrit :Un problème de terre c'est plutôt coté AC en général
Je confirme ;)
Yves

Remarque : L'ensemble de mes propos est personnel et mes interventions en tant que modérateur sont vertes ou rouges

Image Prod. jour maxi : 65,59 kWh, 22/06/12, Puis. maxi sur 1 min : 10,02 kW, 06/05/12 Firmware onduleur SMA : 3.01

PatAc1000
Messages : 58
Enregistré le : 14 déc. 2016 16:44
Departement/Region : 91
Professionnel PV : non

Re: Panne. Message d'erreur "système non raccordé à la terre"

Messagepar PatAc1000 » 14 mai 2019 13:21

Bon...
Aujourd'hui mon onduleur fonctionne. Plus de message d'erreur alors que je n'ai touché à rien depuis hier.
La tension Neutre/Terre est de 17v. Cette petite baisse suffit-elle à annuler l'erreur?
Pourquoi cette variation de tension? J'en reviens à mon idée de départ, le problème coincidant avec de fortes pluies. Peut-il y avoir un rapport?

JujuY
Modérateur
Modérateur
Messages : 8465
Enregistré le : 13 juil. 2009 01:00
BDPV : jujuy
Departement/Region : 69
Professionnel PV : Non
Localisation : 69 / Rhône

Re: Panne. Message d'erreur "système non raccordé à la terre"

Messagepar JujuY » 14 mai 2019 14:05

PatAc1000 a écrit :Bon...
Aujourd'hui mon onduleur fonctionne. Plus de message d'erreur alors que je n'ai touché à rien depuis hier.
La tension Neutre/Terre est de 17v. Cette petite baisse suffit-elle à annuler l'erreur?
Pourquoi cette variation de tension? J'en reviens à mon idée de départ, le problème coincidant avec de fortes pluies. Peut-il y avoir un rapport?
Bien que non documenté par SMA, j'ai l'impression que le seuil de tension, pour afficher une erreur, est de 20 V.

Si le conducteur de neutre du réseau de distribution (Enedis) est sous dimensionné, la somme algébrique des courants des 3 phases qui circulent dans ce conducteur neutre (entre chez toi et le point de mise à la terre réel du neutre) provoque une élévation de la tension neutre par rapport à la terre.

Soit l'une des mises à la terre de ce neutre est coupée ou défaillante, soit le conducteur de neutre n'est pas intègre (dégradé). Au départ du transformateur de distribution, il y a plusieurs départs BT (en fonction de la puissance du transformateur et de la topologie du quartier). Normalement il y a plusieurs mises à la terre (au moins une mise à la terre par départ BT 230/400V) qui sont physiquement éloignées du transformateur de quelques mètres. Si la ligne BT est longue, Enedis peut mettre plusieurs mises à la terre du neutre, successives.

Le transformateur de distribution est raccordé à une terre indépendante (prise de terre par ceinturage du poste de distribution) pour protéger le voisinage immédiat de toute fuite à la terre de l'arrivée HT (20 kV en général). Ainsi, si un défaut de terre existe sur l'arrivée HT du poste, les voisins proches ne vont pas être électrisés (du moins pas trop ;) ), car protégés par cette boucle de terre du poste de distribution. A l'intérieur du poste de distribution, Enedis peut contrôler chaque départ et en particulier la tension neutre terre de chaque départ (même s'ils sont connectés à une même borne neutre du secondaire du transformateur). Enedis dispose d'organe de coupure pour isoler chaque départ BT

Si tu confirmes que la tension Neutre / terre reste supérieure à 10V, en utilisant une prise de terre auxiliaire, je te conseille d'appeler Enedis

Les fortes pluies doivent, au contraire, améliorer les différentes prises de terre réparties sur le réseau de distribution
Yves

Remarque : L'ensemble de mes propos est personnel et mes interventions en tant que modérateur sont vertes ou rouges

Image Prod. jour maxi : 65,59 kWh, 22/06/12, Puis. maxi sur 1 min : 10,02 kW, 06/05/12 Firmware onduleur SMA : 3.01

PatAc1000
Messages : 58
Enregistré le : 14 déc. 2016 16:44
Departement/Region : 91
Professionnel PV : non

Re: Panne. Message d'erreur "système non raccordé à la terre"

Messagepar PatAc1000 » 14 mai 2019 15:23

D'accord. Merci pour l'explication que je comprends à peu près :) . Je vais surveiller ça.

PatAc1000
Messages : 58
Enregistré le : 14 déc. 2016 16:44
Departement/Region : 91
Professionnel PV : non

Re: Panne. Message d'erreur "système non raccordé à la terre"

Messagepar PatAc1000 » 17 mai 2019 23:38

Aujourd'hui, tension à neutre/terre= 2v
:o


Retourner vers « Pannes et problèmes »