Parametrage Victron Easysolar 3000



tEkNiKoLoR
Messages : 3
Enregistré le : 20 oct. 2018 12:58
Departement/Region : 06
Professionnel PV : non

Parametrage Victron Easysolar 3000

Messagepar tEkNiKoLoR » 07 mars 2019 09:32

Bonjour à tous,
Petite description rapide de l’installation montée sur un gros camping car , Je possède un Easysolar 3k 24V, 6 panneaux 300w mono (2x série de 3 )
Et 4 batteries Ultracell 200ah 12v (2x série de 2).
Tout ça fonctionne très bien depuis l’installation il y a 2 mois ... à priori ... sauf que sur l’écran du color control le voltage fluctu mais le pourcentage des batteries reste bloqué à 100%. Je suis en plein aménagement et utilise le mutiplus pour le fournir en 220 pour réaliser les travaux, avec tout l’outillage électrique nécessaire, cependant il y a 2 jours après avoir utilisé vraiment beaucoup de watt pendant toute la soirée le multiplus s’est Mis à sonné m’indiquant que les batteries étaient vides ... le color control affichant pourtant 100% aux batteries...en 5mn il m’a affiché divers tensions en notification.. allant de 17v à 25v... après vérification avec un multimètre les batteries étaient à 12,4v chacune ... d’ou Mes questions :
- Puis je activer l’affichage du % de mes batteries sur le color control directement en paramétrant quelque chose que je n’ai pas encore trouvé ? Avec ? Sans ordinateur ?
- Dois je rajouter un capteur ? Puisque j’ai vu en option on peut rajouter des capteurs sur le multiplus ( V-sense.. etc )
- vaut il mieux que j’achete Un contrôleur de batterie type bmv ? Mais bon je pensais qu’en achetant un appareil complet comme l’easysolar j’aurais pu tout avoir sous la main.
- et dernière question .. le kit est resté réglé d’usine casiment .. ai-je des changements à faire primordiaux sur le paramétrage du régulateur ou du multiplus .. ?

Merci d’avance et bonne journée
Bastien

Avatar du membre
thierry_c
Professionnel PV
Professionnel PV
Messages : 5003
Enregistré le : 28 avr. 2009 01:00
Departement/Region : 38
Professionnel PV : Oui
Localisation : eybens
Contact :

Re: Parametrage Victron Easysolar 3000

Messagepar thierry_c » 07 mars 2019 10:47

ça sent vraiment un probleme de causse quelque part !!!
je serait toi j'inspecterais le câblage !
si non dans le color control, paramètre-configuration-système-contrôleur de batterie, vérifie que ce soit en auto ou sur on ve.bus.

dans le multiplus éventuellement vérifier que dans l'onglet général, enable batterry monitor soit activé !

mais bon ça c'est a ton vendeur de te le dire, c'est même une obligation demandé par victron, que le vendeur fasse l'assistance ...

tEkNiKoLoR
Messages : 3
Enregistré le : 20 oct. 2018 12:58
Departement/Region : 06
Professionnel PV : non

Re: Parametrage Victron Easysolar 3000

Messagepar tEkNiKoLoR » 07 mars 2019 11:13

Bah oui c’est ça le soucis voilà pourquoi je fini ici à posé ma question .. J’ai contacté mon revendeur hier (soit disant numéro un français de la vente solaire sur internet ) mais incapable de me m’aider techniquement concernant un multiplus ou un easysolar ou même un produit victron j’ai l’impression.
Après j’ai Appelé le responsable victron sud France qui lui avait vraiment l’air de connaître son affaire (heureusement ...) mais un peu long dans ses explications. Mais je reste en contact avec lui il doit m’envoyer plus de doc et va se pencher sur le problème par mail.
Je me suis finalement dis qu ici c’etait L’endroit où J’avais le plus de chance d’avoir une réponse claire et pourquoi pas rapide.
Sinon j’ai déjà essayé les 2 modes de système de contrôle batterie sur le color control en mode auto et ve.bus rien a changé ...
j’ai pas vu l’option enable monitor sur general du multiplus ... je regarderai mieux demain .. et je vais peut être tout ouvrir le easysolar et inspecter tout le câblage


Retourner vers « Materiel spécifique site isolé (batteries, chargeurs, convertisseurs) »