panne de prise en charge groupe électrogène par victron multiplus



manfred
Messages : 2
Enregistré le : 06 déc. 2017 11:32
Departement/Region : 46130
Professionnel PV : non

panne de prise en charge groupe électrogène par victron multiplus

Messagepar manfred » 06 déc. 2017 12:16

bonjour à tous
mon probleme est le suivant:
mon chargeur/ convertisseur victron multiplus 24/3000/70/16 ne semble plus prendre en charge mon groupe électrogène du jour au lendemain après 3 ans de parfait fonctionnement.
l' un d'entre vous a t il une idée ?
je dors avec un masque et l' Electricité m' est indispensable d' ou le groupe électrogène pour les jours sans soleil, nombreux à cette époque dans le nord du lot .
Au secours !
ps: groupe électrogène RAS 6500 qui , si je ne me trompe pas charge 23 amp
Merci de me répondre.

Avatar du membre
Avel Heol
Professionnel PV
Professionnel PV
Messages : 2180
Enregistré le : 10 mai 2009 01:00
Departement/Region : 22
Professionnel PV : vente installation
Localisation : Bretagne
Contact :

Re: panne de prise en charge groupe électrogène par victron multiplus

Messagepar Avel Heol » 06 déc. 2017 12:43

Bonjour,

On a vu un souci similaire y a pas longtemps ou finalement le pb provenait du disjoncteur différentiel du groupe électrogène, peut être une piste à étudier ou sinon bien vérifier le câble entre le multiplus et le groupe
AVEL HEOL, spécialiste équipements solaires
Professionnel des installations autonomes ou en autoconsommation photovoltaïque, étude, installation, vente en ligne

Avatar du membre
thierry_c
Professionnel PV
Professionnel PV
Messages : 4473
Enregistré le : 28 avr. 2009 01:00
Departement/Region : 38
Professionnel PV : Oui
Localisation : eybens
Contact :

Re: panne de prise en charge groupe électrogène par victron multiplus

Messagepar thierry_c » 06 déc. 2017 12:49

Problème récurrent, surtout a cette epoque avec le manque de soleil et la remise en route des groupes
99% du temps (pour pas dire 100%) c est le signal du groupe qui c est dégradé et il sort des tolérance du multiplus !

islander2013
Messages : 75
Enregistré le : 24 janv. 2016 00:07
Departement/Region : 47
Professionnel PV : Non

Re: panne de prise en charge groupe électrogène par victron multiplus

Messagepar islander2013 » 14 déc. 2017 22:20

Meme probleme
J'ai finalement mis un gros chargeur entre groupe et batteries.
Et le multiplus reste donc en mode onduleur, plus de problemes donc.
créateur du site autoconstruction de batterie stationnaire
vidéos :
https://ecobatteriesolaire.wordpress.co ... s-en-inde/
essai 1 https://ecobatteriesolaire.wordpress.co ... rie-tudor/

Avatar du membre
thierry_c
Professionnel PV
Professionnel PV
Messages : 4473
Enregistré le : 28 avr. 2009 01:00
Departement/Region : 38
Professionnel PV : Oui
Localisation : eybens
Contact :

Re: panne de prise en charge groupe électrogène par victron multiplus

Messagepar thierry_c » 14 déc. 2017 22:49

islander2013 a écrit :Meme probleme
J'ai finalement mis un gros chargeur entre groupe et batteries.
Et le multiplus reste donc en mode onduleur, plus de problemes donc.

a mon avis c'est juste décaler le probleme !
dans le temps sauf quelques rare chargeur qui accepte un peu tout comme signale, au bout d'un moment le chargeur fatigue et rend L’âme !

islander2013
Messages : 75
Enregistré le : 24 janv. 2016 00:07
Departement/Region : 47
Professionnel PV : Non

Re: panne de prise en charge groupe électrogène par victron multiplus

Messagepar islander2013 » 15 déc. 2017 01:00

Oui tu as certainement raison Thierry.

En ce qui me concerne j'ai pris un ancien chargeur d'elevateur, ne risque absolument rien. Car pas d'electronique dedans.

Evidemment il a fallu qu'il soit adapté aux batteries ne gere pas la charge finement, donc je ne fais que du bulk avec, mais c'est deja le principal.

On trouve facilement des chargeurs pour elevateurs et autres.

Comme tu le dis, il a sans doute un probleme sur son groupe, puisque ça marchait avant. Le regulateur mecanique du moteur qui cree une vitesse pas reguliere peut etre.
Une connexion oxydee qui fait mauvais contact aussi.

Justement j'ai surement une question qui aurait bien besoin de tes lumieres de pro, je vais faire un post pour cela
créateur du site autoconstruction de batterie stationnaire
vidéos :
https://ecobatteriesolaire.wordpress.co ... s-en-inde/
essai 1 https://ecobatteriesolaire.wordpress.co ... rie-tudor/

Avatar du membre
thierry_c
Professionnel PV
Professionnel PV
Messages : 4473
Enregistré le : 28 avr. 2009 01:00
Departement/Region : 38
Professionnel PV : Oui
Localisation : eybens
Contact :

Re: panne de prise en charge groupe électrogène par victron multiplus

Messagepar thierry_c » 15 déc. 2017 09:36

en fait la majorité du temps le probleme est du a un groupe sous utilisé !
pour qu'un groupe tourne correct, il faut les démarrer et le faire tourner régulièrement si non ça ce dérègle !!!


Retourner vers « Materiel spécifique site isolé (batteries, chargeurs, convertisseurs) »