problème avec install en site isolé



Eliot30670
Messages : 9
Enregistré le : 13 févr. 2018 15:31
Departement/Region : est
Professionnel PV : non

problème avec install en site isolé

Messagepar Eliot30670 » 14 févr. 2018 13:38

Bonjour,
En mai 2016 une entreprise nous a fait une installation pour vivre en site isolé dans le Grand Est dont voici le descriptif :
-24 Modules photovoltaïque Polycristalin Axitec Axipower 250wc,
6 modules Est, 6 modules Ouest et 12 modules Sud -2-
- 2 Onduleurs Générateur PV Sma 3000T1-21.
-Coffret deprotection Ac et DC kWc monophasé.
-Onduleur chargeur Victron Quattro 48v/10
-12 Batteries solaire Victron : Gel Deep Cycle 200ah.
- 1 Monitor BMV-700 9-90 VDC. -
le tout couplé avec un groupe électrogène 6.5 kw

Or à ce jour je rencontre des problèmes de dysfonctionnement. Le groupe se met en marche sans raison alors que l'indicateur de batteries sur le bmv indique 84 % de charge... Ou le quattro se met en low battery et coupe le courant dans l'habitation. L'entreprise ne sait pas régler le problème. Elle dit que le Quattro est à changer.
Que pensez-vous du matériel fourni ? et qu'en pensez-vous en général. Merci

Avatar du membre
laurent35000
Modérateur
Modérateur
Messages : 9671
Enregistré le : 04 avr. 2008 01:00
BDPV : laurent35000
Departement/Region : 35
Professionnel PV : non
Localisation : 35 / ille et vilaine / bretagne
Contact :

Re: problème avec install en site isolé

Messagepar laurent35000 » 14 févr. 2018 13:59

Tu as quoi de brancher sur tout ca en consomateur, depuis 2016 si les batteries ont subies des décjharges profondes, je prends le paris que le pack est HS ou au moins tres fatigués
Remarque:mes interventions en tant que modérateur sont verte ou rouge
Ma fiche BDPV ImageMembre du ImageMa production en liveImage

Avatar du membre
Avel Heol
Professionnel PV
Professionnel PV
Messages : 2181
Enregistré le : 10 mai 2009 01:00
Departement/Region : 22
Professionnel PV : vente installation
Localisation : Bretagne
Contact :

Re: problème avec install en site isolé

Messagepar Avel Heol » 14 févr. 2018 14:39

Bonjour,

Une installation en site isolé avec un couplage AC donc plutôt adaptée aux consommations de journée.
Le parc batterie n'est pas digne de ce nom, on n'installe pas 12 batteries 12V/200Ah avec 4 x 3 en //, on ne le dit jamais assez , le couplage // est très mauvais et par ailleurs la batterie 12V on la préconise sur du petit site isolé mais sur de l'habitat autonome on travaille avec des batteries stationnaires type OPzS ou équivalents type Rolls en éléments de 2V ou 6V, la durée de vie en cyclage avec de la batterie Gel 12V est nettement moindre.
Quelle est la consommation journalière estimée du site ?
Il y a des chances que la parc batterie soit HS ce qui pourrait expliquer que le groupe pense avoir chargé les batteries et que dès qu'il y a un peu de charge, la tension s'effondre et le groupe redémarre....c'est le BMV ou le quattro qui pilote le démarrage du groupe ?
Idem, le BMV annonce 84% de charge mais qu'en est il réellement car un BMV s'est fiable quand déjà c'est bien câblé et quand c'est bien synchronisé car sinon il raconte un peu n'importe quoi.
AVEL HEOL, spécialiste équipements solaires
Professionnel des installations autonomes ou en autoconsommation photovoltaïque, étude, installation, vente en ligne

Eliot30670
Messages : 9
Enregistré le : 13 févr. 2018 15:31
Departement/Region : est
Professionnel PV : non

Re: problème avec install en site isolé

Messagepar Eliot30670 » 14 févr. 2018 14:44

les batteries sont programmées pour ne pas se décharger en dessous de 55 %.
Sinon j'ai tout le confort d'une habitation normale. Sauf le chauffage au bois et l'eau chaude par le gaz.
En été aucun problème, c'est en hiver que les dysfonctionnements interviennent.

Eliot30670
Messages : 9
Enregistré le : 13 févr. 2018 15:31
Departement/Region : est
Professionnel PV : non

Re: problème avec install en site isolé

Messagepar Eliot30670 » 14 févr. 2018 14:47

Bonjour Avel Heol,
C'est le quattro qui pilote le groupe

Avatar du membre
Avel Heol
Professionnel PV
Professionnel PV
Messages : 2181
Enregistré le : 10 mai 2009 01:00
Departement/Region : 22
Professionnel PV : vente installation
Localisation : Bretagne
Contact :

Re: problème avec install en site isolé

Messagepar Avel Heol » 14 févr. 2018 14:51

les batteries sont programmées pour ne pas se décharger en dessous de 55 %.


Pour qu'on puisse comprendre ce qu'il se passe il faut connaitre la conso journalière donc listing des équipements en puissance x durée de fonctionnement....si demain vous avez besoin de changer ce parc batterie ça sera indispensable de savoir ce que vous consommez concrètement dessus.

Comment sont stockées les batteries, ont elles déjà eu chaud ?
AVEL HEOL, spécialiste équipements solaires
Professionnel des installations autonomes ou en autoconsommation photovoltaïque, étude, installation, vente en ligne

Eliot30670
Messages : 9
Enregistré le : 13 févr. 2018 15:31
Departement/Region : est
Professionnel PV : non

Re: problème avec install en site isolé

Messagepar Eliot30670 » 14 févr. 2018 14:57

Nous avons listé tous les appareils ménagers et l'installateur est parti sur une conso de 6.5 kwc après il est vrai que je n'y connais rien :?
Les batteries sont stockées dans un local, fermé, ventilé avec porte et fenetres

Avatar du membre
laurent35000
Modérateur
Modérateur
Messages : 9671
Enregistré le : 04 avr. 2008 01:00
BDPV : laurent35000
Departement/Region : 35
Professionnel PV : non
Localisation : 35 / ille et vilaine / bretagne
Contact :

Re: problème avec install en site isolé

Messagepar laurent35000 » 14 févr. 2018 14:58

Ou froid vu qu'on est dans l'EST :lol: :lol:

Sinon j'ai tout le confort d'une habitation normale


Il est certainement là le HIC, faudrait détailler, machine a laver, sèche linge, sèche cheveux, lave vaisselle, four électrique, micro onde radiateur d'appoint .....Brosse a dent électrique aussi :roll: :roll:
Remarque:mes interventions en tant que modérateur sont verte ou rouge
Ma fiche BDPV ImageMembre du ImageMa production en liveImage

Eliot30670
Messages : 9
Enregistré le : 13 févr. 2018 15:31
Departement/Region : est
Professionnel PV : non

Re: problème avec install en site isolé

Messagepar Eliot30670 » 14 févr. 2018 15:09

j'avais tout listé, appareil par appareil, sans exception.
Le groupe doit se mettre en marche si je demande 5000 watt d'un coup à un instant T ou si les batteries descendent à 55 %.
Quant à vous dire si les batteries ont eu chaud ou froid ?? elles ne sont pas enterrées ça c'est sûr.

Avatar du membre
Avel Heol
Professionnel PV
Professionnel PV
Messages : 2181
Enregistré le : 10 mai 2009 01:00
Departement/Region : 22
Professionnel PV : vente installation
Localisation : Bretagne
Contact :

Re: problème avec install en site isolé

Messagepar Avel Heol » 14 févr. 2018 15:10

Si l'installateur est parti sur 6.5kWh de conso, vous pouvez essayer de vérifier s'il ne s'est pas planté ou s'il a fait correctement son boulot :

https://conso.calcpv.net/?from=CalcPvAutonome sur cet page "Calculer ces besoins électriques journaliers" vous entrez vos consommateurs électriques, indiquez vos temps d'utilisation, ajouter certains appareils ou la conso sur 24h est déjà indiquée et faites le comparatif....on saura alors si le besoin estimé est réel ou fantaisiste. Avec 6.5kWh de conso , la décharge serait de 22% journalièrement mais c'est à confirmer.
Pour les batteries, il faut savoir que leur durée de vie est donnée pour une température ambiante de 20° et que si elles sont amenées à être stockées, même temporairement à 30°, la durée de vie est divisée par deux.
Les batteries gel sont de quelles marques ?
AVEL HEOL, spécialiste équipements solaires
Professionnel des installations autonomes ou en autoconsommation photovoltaïque, étude, installation, vente en ligne

Eliot30670
Messages : 9
Enregistré le : 13 févr. 2018 15:31
Departement/Region : est
Professionnel PV : non

Re: problème avec install en site isolé

Messagepar Eliot30670 » 14 févr. 2018 15:21

les batteries sont des victron ref 412201100/220ah
Pour la conso journalière, on fait vraiment gaffe en plus, tous les ampoules sont des led, les machines fonctionnent uniquement en éco, et par temps clairs, et tous les appareils que nous changeons sont remplacés par des A++ Nous sommes 2 personnes à vivre dans le chalet qui fait 70 m2.
Ils ont fait des essais en branchant tous les appareils d'un coup : four elec, micro onde, aspirateur, etc...... et effectivement le groupe s'est mis en marche.
Mais oui quand même cet été les batteries ont du avoir chauds car même si les fenetres étaient ouvertes et la porte aussi, il y a eu plus de 30 dans le local, c'est sûr..

Avatar du membre
Avel Heol
Professionnel PV
Professionnel PV
Messages : 2181
Enregistré le : 10 mai 2009 01:00
Departement/Region : 22
Professionnel PV : vente installation
Localisation : Bretagne
Contact :

Re: problème avec install en site isolé

Messagepar Avel Heol » 14 févr. 2018 16:05

Oui si les batteries ont pris 30° il y a des chances qu'elles ont souffert et que la durée de v ie en a pris un coût.
Je vois que vous indiquez aussi four électrique, bof bof sur un site isolé car ça épuise les batteries très vite...il faudrait que le groupe démarre dès qu'il y a un dépassement de puissance pour éviter de décharger très vite les batteries qui sont à la base prévues pour de la décharge lente.
AVEL HEOL, spécialiste équipements solaires
Professionnel des installations autonomes ou en autoconsommation photovoltaïque, étude, installation, vente en ligne

Avatar du membre
thierry_c
Professionnel PV
Professionnel PV
Messages : 4475
Enregistré le : 28 avr. 2009 01:00
Departement/Region : 38
Professionnel PV : Oui
Localisation : eybens
Contact :

Re: problème avec install en site isolé

Messagepar thierry_c » 14 févr. 2018 16:17

peut tu nous dire ce que indique le bmv dans l'historique, surtout sur tension mini et sur la décharge le plus importante .
pour 6.5Kwh le dimensionnement du parc semble correct mise a part le type de batteries, car il aurais fallu partir sur des batterie 6v type rolls ou sur des opz de 2v !
pour les panneaux, c'est pour moi surdimensionné par rapport au batteries (pas par rapport au besoin !) et il y a de forte chance qu'en hiver on envoie trop de puissance dans les batteries !
as tu des photos de l'installation?
sur de tel installation vu le budget je trouve vraiment domage de ne pas avoir de cgx pour avoir un vrai historique...

Eliot30670
Messages : 9
Enregistré le : 13 févr. 2018 15:31
Departement/Region : est
Professionnel PV : non

Re: problème avec install en site isolé

Messagepar Eliot30670 » 17 mai 2018 15:07

Bonjour,

Pour résoudre mon problème de batteries, je vais changer le parc.
Une entreprise me propose 4 batteries lithium pylontech + 50
et une autre entreprise me propose 24 batteries OpzS Solar 1210 1210Ah 853Ah.

Quelle solution choisir et pourquoi ?

Merci de vos réponses

alexi92
Professionnel PV
Professionnel PV
Messages : 4494
Enregistré le : 04 août 2010 17:50
Departement/Region : 92

Re: problème avec install en site isolé

Messagepar alexi92 » 17 mai 2018 15:32

Bonjour

le budget doit être élevé…!

CDLT

B.T

Avatar du membre
laurent35000
Modérateur
Modérateur
Messages : 9671
Enregistré le : 04 avr. 2008 01:00
BDPV : laurent35000
Departement/Region : 35
Professionnel PV : non
Localisation : 35 / ille et vilaine / bretagne
Contact :

Re: problème avec install en site isolé

Messagepar laurent35000 » 17 mai 2018 15:36

Si l'installation date de 2016 , ca te gêne pas de changer et mettre une fortune en batterie tous les 2 ans, ce serait peut etre plus logique de diminuer tes consommateurs (four elec par exemple a passer au gaz ) et de faire un véritable étude de ta conso et de ce qui a bouzillé ton parc , sinon tu vas faire de gros cheque tout les 2 ans :roll:

et encore c'e serait plutôt tout les ans puisque installation de mai 2016 et message de février 2018, ca a deja tu commencer a déconner au bout d'un an et 6 mois apres tu veux changer ton parc.
Fais venir un vrai PRO pour voir ce qui est mal paramétrer ou trop énergivore, tu y gagneras sur le long terme
Remarque:mes interventions en tant que modérateur sont verte ou rouge
Ma fiche BDPV ImageMembre du ImageMa production en liveImage

Eliot30670
Messages : 9
Enregistré le : 13 févr. 2018 15:31
Departement/Region : est
Professionnel PV : non

Re: problème avec install en site isolé

Messagepar Eliot30670 » 17 mai 2018 19:31

J'aimerais juste qu'un pro me renseigne au sujet de ces batteries, leurs spécificités svp.
L'affaire est complexe et je n'en suis pas encore au stade du règlement de la facture ;) Merci.

alexi92
Professionnel PV
Professionnel PV
Messages : 4494
Enregistré le : 04 août 2010 17:50
Departement/Region : 92

Re: problème avec install en site isolé

Messagepar alexi92 » 17 mai 2018 19:38

Bonsoir

j'ai les docs Pylontech en français...elles trainent peut être sur le forum (ou chez quelques posteurs :-)

Une adresse mail en MP et je fais partir les docs

Pour les OPZ autant aller sur leur site directement

CDLT

B.T

Avatar du membre
thierry_c
Professionnel PV
Professionnel PV
Messages : 4475
Enregistré le : 28 avr. 2009 01:00
Departement/Region : 38
Professionnel PV : Oui
Localisation : eybens
Contact :

Re: problème avec install en site isolé

Messagepar thierry_c » 17 mai 2018 20:38

ben déjà je connais pas beaucoup de "vrai" pro qui travaille en site isolé avec du lithium !

lithium et opzs c'est pas la même chose, pas les même contrainte et pas les meme tarif.
habite tu a l'année, les batteries sont dans un espace chauffé?
quel conso journalière et quel localisation?


Retourner vers « Materiel spécifique site isolé (batteries, chargeurs, convertisseurs) »