Très faible rendement Wurth solar

Modérateur : GPPEP - Conseil Administration



Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 12 déc. 2010 21:06

thierry_c a écrit :si c'est des models wsg il faut impérativement une mise a la terre du pôle négatif. si c'est l'onduleur fourni par wurth alors pas de soucis, c'est prévu, mais si c'est pas l'onduleur de wurth, bien vérifier que le - est a la terre

L'onduleur a bien été fourni par Wurth. les panneaux sont bien des WSG de 75Wc
L'onduleur est actuellement relié à la terre par un fil de 6mm2. Mais ça n'a pas toujours été le cas. Le soit disant charpentier qui a masacré mon toit, et s'est aussi chargé du raccordement électrique n'avait pas relié l'onduleur a la terre, et aussi inversés 2 strings sur 4 d'ou puissance zéro les premiers jours. J'ai rectifié ces problèmes, mais sans doute un peu tard, car comme le disait l'un d'entre vous, si le pole - n'est pas relié a la masse, il y a un risque de dégradation irreversible!!! :evil:
je viens de mesurer l'impédance entre terre et les poles + et -. Aucun des pôles n'est franchement reliés à la terre, avec mon multimètre je trouve 20kOhm entre - et terre, idème entre + et terre :?:

Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 12 déc. 2010 21:08

lr83 a écrit :En attendant, s'il s'agit de cette installation nolan38, il semble bien y avoir quelques soucis :

Image

Oui, c'est bien cette installation.

max2
Membre GPPEP actif +
Membre GPPEP actif +
Messages : 654
Enregistré le : 13 nov. 2009 01:00
Departement/Region : 38
Professionnel PV : non
Localisation : 38
Contact :

Re: Très faible rendement Wurth solar

Messagepar max2 » 12 déc. 2010 21:13

Voilà j'ai récupéré des infos sur une install qui est du même côté de la vallée que toi (à Bernin),12 km plus au sud, sur la journée du vendredi 10 /12 qui a été chez nous parfaite;
l'install est à - 75°avec une pente de 23°
La production de la journée a été de 4,08 avec un max de 1236 W à 11H05 et une production en plateau entre 10H30 et 11H30 à 1200W.

Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 12 déc. 2010 21:24

thierry_c a écrit :
olab a écrit :Et autant que je sache, contrairement aux Sunpower, il risque d'y avoir dégradation des panneaux, pas seulement perte de prouction :o

tout a fait, de mémoire ça crée une oxydation irréversible ...

Thierry,
Merci pour cette info, Ou puis-je trouver un document attestant avec certitude de cette dégradation irréversible? J'aimerai bien la présenter a mon installateur, car a la mise en service, l'onduleur n'avait pas été relié a la terre. Je l'ai personnellement relié, car je craignais les risques liés aux personnes. Mais le system a fonctionné pluseurs jours comme cela.

Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 12 déc. 2010 21:32

olab a écrit :Cet onduleur est un Solarmax SM3000S rebadgé. 8-)

C'est ce que m'avait dit l'installateur. mais comme il me raconte énormément de c...

Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 12 déc. 2010 21:40

max2 a écrit :Voilà j'ai récupéré des infos sur une install qui est du même côté de la vallée que toi (à Bernin),12 km plus au sud, sur la journée du vendredi 10 /12 qui a été chez nous parfaite;
l'install est à - 75°avec une pente de 23°
La production de la journée a été de 4,08 avec un max de 1236 W à 11H05 et une production en plateau entre 10H30 et 11H30 à 1200W.

Vendredi 10 12 2010 a été effectivement une jounée exceptionnelle. froide et ensoleillée. J'ai produi 4.2 kWh, max 972w, ca parrait correcte par raport a cette installation de Bernin, mais si je compare avec mon voisin qui n'est qu'a 50 mètre, parfaitement orienté 0°SUD pente 45°, Si monocristalin il a produit 12kWh. :!:

Avatar du membre
thierry_c
Professionnel PV
Professionnel PV
Messages : 4520
Enregistré le : 28 avr. 2009 01:00
Departement/Region : 38
Professionnel PV : Oui
Localisation : eybens
Contact :

Re: Très faible rendement Wurth solar

Messagepar thierry_c » 12 déc. 2010 21:42

envoie moi un mp avec ton mail, je pourrais surement te faire passer quelques chose !

si non 12Kwh a cette époque avec 3Kwc ça me semble également bizarroïde !

max2
Membre GPPEP actif +
Membre GPPEP actif +
Messages : 654
Enregistré le : 13 nov. 2009 01:00
Departement/Region : 38
Professionnel PV : non
Localisation : 38
Contact :

Re: Très faible rendement Wurth solar

Messagepar max2 » 12 déc. 2010 22:15

Jacky a écrit :
max2 a écrit :Voilà j'ai récupéré des infos sur une install qui est du même côté de la vallée que toi (à Bernin),12 km plus au sud, sur la journée du vendredi 10 /12 qui a été chez nous parfaite;
l'install est à - 75°avec une pente de 23°
La production de la journée a été de 4,08 avec un max de 1236 W à 11H05 et une production en plateau entre 10H30 et 11H30 à 1200W.

Vendredi 10 12 2010 a été effectivement une jounée exceptionnelle. froide et ensoleillée. J'ai produi 4.2 kWh, max 972w, ca parrait correcte par raport a cette installation de Bernin, mais si je compare avec mon voisin qui n'est qu'a 50 mètre, parfaitement orienté 0°SUD pente 45°, Si monocristalin il a produit 12kWh. :!:


Salut Jacky , je pense que par journée stable de beau temps il faut comparer ton max de 972w au 1236 W sachant que vu ta pente de toit tu devrais avoir légèrement mieux ,car pour la journée tu dois avoir le soleil une heure de plus le matin( différence entre la vallée et la moyenne montagne),important vu votre orientation,(lever vers 9h 30 à Bernin) pour moi ça confirme le tableau de IR83 ( tu es d'ailleurs avantagé par les reliefs en décembre ,la chartreuse ne t'embêtant pas trop ;) ) :
il te manque grand minimum 25% de prod

PS:Pour ton voisin il est très fortement avantagé en ce moment par son orientation mais aussi par la pente de son toît , je n'ai pas comparé par rapport à la mienne mais ce jour là j'avais fait 9,5 KW (avec un soleil qui n'arrive pas avant 10H30) et un max à 2000W vers 12H30.

C'était à titre d'info et pour essayer d'évaluer tes pertes .

En te souhaitant une bonne résolution à ton problème

olab
BDPV
BDPV
Messages : 4822
Enregistré le : 10 déc. 2008 01:00
Localisation : 40

Re: Très faible rendement Wurth solar

Messagepar olab » 12 déc. 2010 22:39

Si c'est bien la référence indiquée au dessus, c'est un sans transfo, il est gris (comme le 3000C) au lieu d'étre jaune.
De toute façon le 3000C était aussi sans transfo.

http://www.vindogsol.dk/SolarSTAR%20a30 ... tablad.pdf
Je déconseille modérément toutes relations avec les sociétés figurant dans cette liste.
ImageMon installationImage

Regismu
BDPV
BDPV
Messages : 25397
Enregistré le : 10 juil. 2009 01:00
BDPV : regismu
Departement/Region : 13
Professionnel PV : non
Localisation : 13
Contact :

Re: Très faible rendement Wurth solar

Messagepar Regismu » 12 déc. 2010 22:50

si c'est un onduleur sans transfo et qu'il faut relier le + à la terre? ... :shock: :shock: :shock:

il y a urgence pour reparer :twisted: :twisted: :twisted:

Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 12 déc. 2010 23:06

Regismu a écrit :si c'est un onduleur sans transfo et qu'il faut relier le + à la terre? ... :shock: :shock: :shock:

il y a urgence pour reparer :twisted: :twisted: :twisted:

Whaoo. je commence a prendre peur.
Comme je le disais plus haut, je n'ai pas trouvé de lien a la terre avec mon multimètre, ni sur le + ni sur le -. J'ai du utiliser le calibre 2MOhm pour voir bouger les digits. Il apparait alors 0.200MOhm, et ce sur les 2 pôles.
Y aurait-il un probleme sur l'onduleur?
Car il est bien relié a la terre. Par deux fils. Un sur le chassis 6mm2, et un par le câble de sortie 230v AC 2.5 mm2.

ceji
Membre GPPEP actif
Membre GPPEP actif
Messages : 831
Enregistré le : 16 sept. 2008 01:00
Localisation : 38

Re: Très faible rendement Wurth solar

Messagepar ceji » 12 déc. 2010 23:06

thierry_c a écrit :en fait il me semble que c'est 3000C (avec transfo !)
Non la doc donnée en lien par Olab précise bien sans transfo : http://www.vindogsol.dk/SolarSTAR%20a30 ... tablad.pdf

CJ

Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 12 déc. 2010 23:23

ceji a écrit :
thierry_c a écrit :en fait il me semble que c'est 3000C (avec transfo !)
Non la doc donnée en lien par Olab précise bien sans transfo : http://www.vindogsol.dk/SolarSTAR%20a30 ... tablad.pdf

CJ

C'est bien celui de la doc en lien de Olab. Solar Star a3000

ceji
Membre GPPEP actif
Membre GPPEP actif
Messages : 831
Enregistré le : 16 sept. 2008 01:00
Localisation : 38

Re: Très faible rendement Wurth solar

Messagepar ceji » 12 déc. 2010 23:34

Sur son site Wurth Solar prévoit bien ce type d'onduleur (SolarSTAR a-series inverter) avec ces modules CIS : voir ici.
Ces onduleurs (doc ) sont bien des Solarmax C-serie.
CJ

olab
BDPV
BDPV
Messages : 4822
Enregistré le : 10 déc. 2008 01:00
Localisation : 40

Re: Très faible rendement Wurth solar

Messagepar olab » 12 déc. 2010 23:46

@CJ,

Il me semble que la doc que j'ai donnée plus haut est la "bonne", les onduleurs portent les mêmes références mais ma doc est de 30/5/2008, la tienne est de 03/2007.
C'est normal, la série C est remplacée par la série S chez Sputnik.

Donc pour le moment, pas de panique, Wurth préconise ces onduleurs.
Tout de même, j'aimerais un peu plus de détails sur leurs panneaux et les contraintes d'installations éventuelles.
Ou j'y vois mal, ou leur site est vraiment pauvre en informations ! :evil:
Je déconseille modérément toutes relations avec les sociétés figurant dans cette liste.
ImageMon installationImage

IDEE SOLAIRE
Professionnel PV
Professionnel PV
Messages : 29
Enregistré le : 14 nov. 2009 01:00
Professionnel PV : Oui
Localisation : 40 LANDES

Re: Très faible rendement Wurth solar

Messagepar IDEE SOLAIRE » 12 déc. 2010 23:47

Bonjour,
Je viens de relire la notice de pose du SOLARSTAR a3000, il nest pas stipuler de relier un pole à la terre.
Comment sont regroupé les differents strings, via une boite de jonction, des connecteurs doubles ?
Ils seraient bon de controler string par sring la tension, et l' intensité avec une pince.
Ma fiche BDPV Image

IDEE SOLAIRE
Instal. en SOLRIF avec 15 SOLAR FABRIK

IDEE SOLAIRE
Professionnel PV
Professionnel PV
Messages : 29
Enregistré le : 14 nov. 2009 01:00
Professionnel PV : Oui
Localisation : 40 LANDES

Re: Très faible rendement Wurth solar

Messagepar IDEE SOLAIRE » 12 déc. 2010 23:52

olab a écrit :@CJ,

Donc pour le moment, pas de panique, Wurth préconise ces onduleurs.
Tout de même, j'aimerais un peu plus de détails sur leurs panneaux et les contraintes d'installations éventuelles.
Ou j'y vois mal, ou leur site est vraiment pauvre en informations ! :evil:





Ils ont aussi une réf appelé i3000, qui semble accepter plus de tension en entrée.
Niveau contrainte, hors mis la place, je n'ai pas eu de remarque particuliere.
Ma fiche BDPV Image

IDEE SOLAIRE
Instal. en SOLRIF avec 15 SOLAR FABRIK

olab
BDPV
BDPV
Messages : 4822
Enregistré le : 10 déc. 2008 01:00
Localisation : 40

Re: Très faible rendement Wurth solar

Messagepar olab » 13 déc. 2010 00:41

On dirait qu'un problème de production avec les WS est discuté en Belgique : http://www.ecoconso.be/forum/showthread ... 899&page=1 :?
Je déconseille modérément toutes relations avec les sociétés figurant dans cette liste.
ImageMon installationImage

Avatar du membre
saturnain
BDPV
BDPV
Messages : 671
Enregistré le : 17 févr. 2009 01:00
Localisation : 91

Re: Très faible rendement Wurth solar

Messagepar saturnain » 13 déc. 2010 01:36

Oui mais c'est difficile à suivre à cause de l'accent :D
Image

Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 13 déc. 2010 09:33

IDEE SOLAIRE a écrit :Bonjour,
Je viens de relire la notice de pose du SOLARSTAR a3000, il nest pas stipuler de relier un pole à la terre.
Comment sont regroupé les differents strings, via une boite de jonction, des connecteurs doubles ?
Ils seraient bon de controler string par sring la tension, et l' intensité avec une pince.

Bonjour,
Le montage est le suivant:
4 strings de 10 panneaux de 75w en //.
Les connexions sont faite via une boite de jonction d'ou reprart 1 seul string jusqu'a l'onduleur.
Les quatres strings délivrent une puissance un peu deséquilibrée, Si on prend une puissance totale de 1000w, la puissance par string est la suivante.
String 1 280w
String 2 240w
String 3 260w
String 4 230w

Je reviens sur un incident dont j'ai parlé plus haut, mais que personne n'a relevé.
Lors de l'installation, le monteur (peu compétant) a mélagé les poles + et - des strings.
Tout était en court circuit, toute la puissance était dissipée dans les panneaux, il n'arrivait a l'onduleur que quelques watt alors que la puissance totale était > 2000w.
Est-ce ce montage qui est resté en place quelques jours avant que je rectifie a pu déterrioré les panneaux?


Retourner vers « Litiges sur installation PV »