Très faible rendement Wurth solar

Modérateur : GPPEP - Conseil Administration



Vous pensez être victime d'une arnaque au photovoltaïque ?
http://victime-photovoltaique.fr/


olab
BDPV
BDPV
Messages : 4822
Enregistré le : 10 déc. 2008 01:00
Localisation : 40

Re: Très faible rendement Wurth solar

Messagepar olab » 13 déc. 2010 10:02

Le montage est le suivant: 4 strings de 10 panneaux de 75w en //.
Je n'ai pas vu l'info sur la datasheet de WS mais sur celle de Solar Frontier, pour des panneaux similaires, ils indiquent 2 strings en // au plus.
De plus, il me semble avoir vu que les WS étaient limités à 3 x Isc en inverse. Donc, il devrait y avoir des fusibles de strings et/ou des diodes série pour limiter la possibilité de débit dans un string par les autres.
La recommandation est d'aileurs prévue par l'UTE au dessus de 3 strings.
Les quatres strings délivrent une puissance un peu deséquilibrée, Si on prend une puissance totale de 1000w, la puissance par string est la suivante.
String 1 280w
String 2 240w
String 3 260w
String 4 230w
D'où sortez-vous ces valeurs ? C'est le total des puissances de la flashlist ?
Tout était en court circuit, toute la puissance était dissipée dans les panneaux, il n'arrivait a l'onduleur que quelques watt alors que la puissance totale était > 2000w.
Est-ce ce montage qui est resté en place quelques jours avant que je rectifie a pu déterrioré les panneaux?
C'est difficile à dire mais si 3 strings ont débité impunément dans le quatrième ... :o
Je déconseille modérément toutes relations avec les sociétés figurant dans cette liste.
ImageMon installationImage

Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 13 déc. 2010 12:34

Il y avait 2 strings a l'envers, 2 cables + et 2 cables - sur le bornier positif, et inversement sur le bornier négatif.
Lorsque j'ai avertis l'installateur, il m'a dit qu'il ne fallait rien toucher, qu'il y a une période de test!!!!!! :!: :?: :shock: :evil:

Je pense que les panneaux sont protégés par diodes contre les courants inverse (dixit mon installateur), mais rien de moin sur, car lorsque je ai deconnecté les strings, un magnifique arc electrique de plusieur cm de long s'est produit a l'ouverture du court circuit, donc il y avait bien du courant qui circulait.

Pour ce qui est des puissances que je donne, c'est une mesure faite en débranchant un a un les strings, et en lisant la puissance restante sur l'onduleur.
Methode empirique, quelques arcs electrique, mais la mesure est correcte.

Avatar de l’utilisateur
lr83
Professionnel PV
Professionnel PV
Messages : 3287
Enregistré le : 30 déc. 2007 01:00
Departement/Region : 83
Professionnel PV : Oui
Localisation : 83
Contact :

Re: Très faible rendement Wurth solar

Messagepar lr83 » 13 déc. 2010 16:35

Bon, en clair, avec tous ces arcs électriques, vous avez maintenant bousillé les connecteurs :!:
Ensuite, un seul tracker sur l'onduleur, donc les mesures de puissance de chaque string ne renseigne pas grand chose.
Plus de 3 strings en parallèle, il faut impérativement au moins des fusibles sur chaque string.
Enfin, la polarité - devrait être à la terre et il devrait donc y avoir un CPI (à moins qu'il soit intégré dans l'onduleur, mais c'est à vérifier).
Bref, revoyez tout cela avec votre installateur..

Autre chose, les modules amorphes sont censés produire plus les premiers mois avant de se stabiliser. Cela implique des précautions à prendre avec l'onduleur.
Spécialiste Autoconsommation, autoconstruction et Mini Centrale Electrique Solaire (voir site Internet)
Tout ce qui concerne le PV est regroupé ICI
PVAnalysis et SolarViewer

olab
BDPV
BDPV
Messages : 4822
Enregistré le : 10 déc. 2008 01:00
Localisation : 40

Re: Très faible rendement Wurth solar

Messagepar olab » 13 déc. 2010 17:32

Enfin, la polarité - devrait être à la terre et il devrait donc y avoir un CPI (à moins qu'il soit intégré dans l'onduleur, mais c'est à vérifier).
Il y a une sorte de CPI (contrôle de l'isolement des entrées DC) incorporé à ces onduleurs mais comme ils sont sans transfo, on ne peut pas mettre une polarité à la terre.
Cela dit, les panneaux CIS n'ont pas besoin de mise à la terre voir ce document de SMA : http://download.sma.de/smaprosa/dateien ... 084720.pdf 8-)
Je déconseille modérément toutes relations avec les sociétés figurant dans cette liste.
ImageMon installationImage

Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 13 déc. 2010 18:54

lr83 a écrit :Bon, en clair, avec tous ces arcs électriques, vous avez maintenant bousillé les connecteurs :!:
Ensuite, un seul tracker sur l'onduleur, donc les mesures de puissance de chaque string ne renseigne pas grand chose.
Plus de 3 strings en parallèle, il faut impérativement au moins des fusibles sur chaque string.
Enfin, la polarité - devrait être à la terre et il devrait donc y avoir un CPI (à moins qu'il soit intégré dans l'onduleur, mais c'est à vérifier).
Bref, revoyez tout cela avec votre installateur..

Autre chose, les modules amorphes sont censés produire plus les premiers mois avant de se stabiliser. Cela implique des précautions à prendre avec l'onduleur.


Si les CPI sont les éléments qui servent a protéger contre les surtensions, il y en a bien 1 par pole de monter dans le boitier de connexion des strings.
Il y en a aussi sur le bpoitier AC en sortie de l'onduleur, et si je ne m'abuse un aussi integre a l'onduleur.

Il n'y a ni coupe circuit, ni fusible sur les strings. J'en avait parlé a mon instalateur, après avoir lu sur une doc qualiPV qu'il était obligatoir d'avoir des fusible et coupe circuit si le nbr de strings était > 3. Il m'a répondu que dans mon cas il n'y en avait pas besoin...

Je ne sais plus a quel saint me vouer pour la mise a la terre ou non du pole -. La doc Wurth ne parle jamais de cela en tout cas. Et je confirme qu'il n'y a pas de transfo dans l'onduleur. Les panneaux Wurth sont une techno CIS en non Si Amorphes

Pour les mesures de puissance que j'ai effectué, je ne comprends pas ta remarque. Ce que j'ai fais:
Je lis la puissance lorsque le systeme est en fonctionnement stabilisé, par exemple 1000w stable sans passage de nuage.
je débranche le 1er string et je lis a nouveau la puissance, par exemple 750w, j'en déduis que le string 1 produit 250w
Je rebranche le string1 et débranche le string 2. Je lis la puissance sur l'onduleur: par exemple 780w, j'en déduis que le string 2 produit 220w
Etc etc.
je ne vois pas ou est le problème?

D'autre part, j'ai obtenu un RV avec le représentant Wurth Solar de Lyon. Il va passer avec l'installateur verifier l'installation la semaine prochaine.
Je vous tiendrais informé de leur expertise.


Merci a tous pour toutes ces remarques et conseils très interessants.

Pwp38
Banni
Banni
Messages : 1
Enregistré le : 22 nov. 2010 07:35
Departement/Region : 38

Re: Très faible rendement Wurth solar

Messagepar Pwp38 » 13 déc. 2010 19:17

Bonjour Messieurs
Je suis l'installateur qui ne manque pas d'aplond,mr jacky avais vous prévenu vos petit copains de votre forum que vous avez personnellement bricole le système des que nous
avions le dos tourné??,avez vous préciser que vous aviez démonte régulièrement des modules??,avez vous précise que recensement vous avez débranche des strings??
De plus Messieurs un modules cis ne doit etre relier a la terre,Mr Jacky avais vous prévenu aussi vos amis de ce forum que vous n'aviez pas respecter les condition générale de vente
de votre contrat??,q'un expert est passé sur votre chantier est qu'il n'a noter que 3 point a reprendre,est encore dans un but de"vous satisfaire",pour finir,pour info 4 capteurs wurth
solar du même type avec la même pose son installer sur allevard est le touvet par nos soins ,et non pas était "bidouiller"par un client croyant tout savoir, ils fonctionne parfaitement
Messieurs tout cela s'appelle de la diffamation,si cela continue je prendrais toutes les mesures nécessaire contre Mr Jacky et votre forum
Cordialement

Avatar de l’utilisateur
laurent35000
Modérateur
Modérateur
Messages : 8721
Enregistré le : 04 avr. 2008 01:00
BDPV : laurent35000
Departement/Region : 35
Professionnel PV : non
Localisation : 35 / ille et vilaine / bretagne
Contact :

Re: Très faible rendement Wurth solar

Messagepar laurent35000 » 13 déc. 2010 19:43

D'autre part, j'ai obtenu un RV avec le représentant Wurth Solar de Lyon. Il va passer avec l'installateur verifier l'installation la semaine prochaine.
Je vous tiendrais informé de leur expertise.

Pwp38
Pouvez vous attendre le rapport de l'expert et serez vous présent a cette expertise, ce serait bien, de plus vous avez un droit de réponse sur ce forum et en effet bricoler soi même son installation alors qu'elle est sous garantie peut supprimer cette garantie. En supprimant ou en archivant ce post, vous vous enlevez ce témoignage.
Merci
Remarque:mes interventions en tant que modérateur sont verte ou rouge
Ma fiche BDPV ImageMembre du ImageMa production en liveImage

olab
BDPV
BDPV
Messages : 4822
Enregistré le : 10 déc. 2008 01:00
Localisation : 40

Re: Très faible rendement Wurth solar

Messagepar olab » 13 déc. 2010 21:38

Pwp38 a écrit :mr jacky avais vous prévenu vos petit copains de votre forum que vous avez personnellement bricole le système des que nous
avions le dos tourné??
Hemm ! Vous voulez dire avant ou après que les strings aient été branchés en opposition deux contre deux ?
Vous affirmez que les tensions et courants ont été vérifiés par vos soins à la fin de l'installation ?
De même, les strings sont-ils protégés des surintensités inverses en accord avec le chapitre 8 de la C 15-712-1 ? :?

avez vous précise que recensement vous avez débranche des strings??
Oui, deux ou trois posts au-dessus.
De plus Messieurs un modules cis ne doit etre relier a la terre
Oui, c'est bien ce qui ressort de la discussion au-dessus : Le CIS ne doivent pas être mis à la terre, l'onduleur est un SM3000S bien connu qui ne peut de toute façon pas avoir une entrée DC à la terre.
Je déconseille modérément toutes relations avec les sociétés figurant dans cette liste.
ImageMon installationImage

Avatar de l’utilisateur
lr83
Professionnel PV
Professionnel PV
Messages : 3287
Enregistré le : 30 déc. 2007 01:00
Departement/Region : 83
Professionnel PV : Oui
Localisation : 83
Contact :

Re: Très faible rendement Wurth solar

Messagepar lr83 » 14 déc. 2010 10:27

Ok pour la mise à la terre non nécessaire pour ce type de module.
Spécialiste Autoconsommation, autoconstruction et Mini Centrale Electrique Solaire (voir site Internet)
Tout ce qui concerne le PV est regroupé ICI
PVAnalysis et SolarViewer

Regismu
Membre GPPEP actif +
Membre GPPEP actif +
Messages : 24398
Enregistré le : 10 juil. 2009 01:00
BDPV : regismu
Departement/Region : 13
Professionnel PV : non
Localisation : 13
Contact :

Re: Très faible rendement Wurth solar

Messagepar Regismu » 02 janv. 2011 10:28

Bonjour

devant l'absence de reactivité de l'installateur qui n'a toujours rien fait suite à la visite de l'installation avec un representant de la marque des panneaux je passe ce post dans la section litige 8-)

eole
Messages : 21
Enregistré le : 21 oct. 2007 01:00

Re: Très faible rendement Wurth solar

Messagepar eole » 06 janv. 2011 12:34

saturnain a écrit :Oui mais c'est difficile à suivre à cause de l'accent :D


C'est bien dommage de ne pas prendre la peine de lire le post mentionné par Olab (http://www.ecoconso.be/forum/showthread.php?t=3899&page=1), vous auriez pu avoir pas mal de réponses à vos questions sans devoir tourner en rond et à nouveau ré-inventer la roue. L'accent belge n'est pas moins intéressant que certains accents français que je sache ...
Donc, non, il ne faut pas connecter un pôle à la terre, oui, il y a bien eu des problèmes de production chez Würth et oui, c'est géré par Würth.

Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 06 janv. 2011 15:38

Effectivement, très interessant le forum Belge (malgré l'accent :lol: )
Par contre, cela ne me rassure pas du tout sur les performances de mon installation.
Suite a ce forum et tous les messages, j'ai eu enfin la visite du représentant Wurth et de mon installateur.
Le représentant a "diagnostiqué" que deux panneaux (sur un total de 40) étaient defectueux. Il s'est engagé à les fournir a mon installateur.
Ce qui me gène dans l'histoire, c'est que pour établir son diagnostique, il a utilisé des données de puissance que j'avais relevé (voir ci dessous) qui indique un léger déséquilibre entre les quatres strings....(4 fois 10 panneaux) Il pense que deux strings ont 1 panneaux defectueux. string 2 et string 4.
Cela me laisse un peu perplexe, mais au moin, Wurth reconnait déjà qu'il y a un problème.
Pour moi, la perte de rendement par raport a PVAnalysis ou par raport a mes voisin est comprise entre 30 et 60% suivant les mois. Je ne pense pas qu'en changeant 2 panneaux, le rendement va brutalement grimper de 40%.
L'autre chose qui me chagrine, c'est la méthode qui va être utilisée pour diagnostiquer les panneaux defectueux. Mon installateur, me dit qu'il va insoler un par un les panneaux avec une lumière artificielle pour comparer les rendements. Je ne suis pas sur qu'il posède le matériel adéquoit pour réaliser cette mesure. Et que vat-il faire si la plupart des panneaux ont un rendement de 10 a 30% inferieur à le référence (panneaux neuf). Il n'a que deux panneaux neuf!

Toujours est-il que grace a ce forum et aussi a GPPEP, mon installateur donne à nouveau des signes de vie, et ça c'est positif.
Ci dessous les "déséquilibres" entre string pour une puissance instantanée totale de 1000w
String 1 280w
String 2 240w
String 3 260w
String 4 230w

glap31
BDPV
BDPV
Messages : 5
Enregistré le : 08 janv. 2011 18:02
BDPV : glap
Departement/Region : 31
Professionnel PV : non

Re: Très faible rendement Wurth solar

Messagepar glap31 » 14 juin 2011 23:59

Bonjour,

avez-vous progressé ?

Il semble que j'ai le même type de problème : 3 kwc, 40 panneaux Wurth Solar WSG 037 (+ 2 "faux" pour avoir une surface finale rectangulaire de 3 rangées de 14 panneaux) en intégré, orienté 30° Sud, avec une pente de toit de 30°, onduleur Wurth A3000, aucune ombre quelle que soit l'heure de la journée, raccordée en Octobre 2010.
La comparaison avec les installations proches de même caractéristiques (puissance, orientation, pente) montre qu'on produit en gros 3/4 de la production des autres installations. Autrement dit, on devrait produire 50% de plus que ce qu'on produit en fait.
Notre installateur ayant disparu, nous sommes en relation avec Wurth Solar depuis plusieurs mois : venus une première fois en fin d'année 2010, ils nous ont fait patienter pendant l'hiver parce ce que la période ne se prêtait pas à des investigations plus poussées, sont revenus en Mars pour des relevés divers envoyés à la maison mère, nous ont re-fait poireauté jusqu'à ce mois de juin pour nous déclarer finalement "Un diagnostic pourra être établi avec les données de production sur au moins 12 mois. "Je vous laisse juge du sérieux du suivi et de la proposition (admirez le "au moins"...)
Maintenant, que faire ?
Pour ce qui nous concerne nous avons fait une petite manip simple : avec un cache de la taille d'un panneau, un jour de soleil sans nuage, nous avons masqué chaque panneau l'un après l'autre et noté la différence de production instantanée sur l'onduleur. 9 panneaux ont des contributions (différences entre production instantanée avec et sans masque) similaires et assez élevées, pour tous les autres, elle est très faible ou nulle. Que pensez-vous de la manip en elle même ? Si elle vous parait valable, que pensez-vous des résultats ?

Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 15 juin 2011 11:01

Bonjour,
J'ai effectivement progressé, mais comme pour vous, a très petits pas et suis toujours en attente de réparation.
Wurth Solar France s'est tout de même engagé à changer tous les panneaux (40), mais je n'ai pas de date définitive. Il semblerait que cela se fera en Juiller 2011, donc 9 mois après mes premières plaintes sur le sujet. Soyez patient!
Je suis passé par des phases laborieuses, conflictuelles et surtout interminables, pour leur faire admettre ( installateur et Wurth) qu'il y avait un problème de rendement. Wurth anisi que mon installateur sont venu 2 fois, en hivers lorsqu'il y avait soit de la neige soit du brouillard pour faires des relevés.....
J'ai aussi eu droit au: " il faut attendre 1 an pour tirer des conclusions"
J'ai fini par leur fournir les résultats d'un test que j'ai fais comme vous en masquant avec un carton un panneau a la fois, un jour de plein soleil.
On peu ainsi en déduire des differences de rendement entre les panneaux.
Pour être plus précis, j'avais au préalable débranché 3 strings sur quatre pour avoir plus de dynamic sur les mesures entre masqué et non masqué. Répéter la manip pour les 4 strings. Si les 40 panneaux sont connectés, je crains que les differences de puissances entre carton posé sur un panneau et carton enlevé ne soient pas assez differenciées. Cela devrait tout de même aider a diagnostiquer si certains panneaux sont vraiment défectueux. Il faut aussi faire attention a ne pas faire d'ombre avec votre corp sur le champ PV lorsque vous êtes sur le toit avec votre carton a la main.
Pour ce qui est de l'interprétation des résultats, c'est un peu délicat, mais si en masquant un panneau, la puissance instantanée reste la même, il est tout a fait légitime de dire que ce panneau ne produit rien du tout. Personellement en faisant cette manip, j'ai détectés 1 seul panneau qui ne produisait rien. En y regardant de plus près, le verre de ce panneau était cassé. Pour le reste des panneaux, les puissances fournies étaient très variables. Je les ai classées en 3 catégories. Bon, acceptable et à remplacer. 40% se situaient dans la dernière catégorie.

Wurth a décidé par la suite de ne prendre aucun risque est de tous les changer.

Pour info, cette mesure de puissance instantanée par masquage à permis de faire avancer le shmilblik en mettant en évidence des panneaux defectueux, et surtout une forte disparité de puissance entre panneaux.
Toutefois, je voudrais vous mettre en garde, car le fait de bricoller le câblage des strings et de monter sur mon toit n'a été apprécié ni par mon installateur, ni par Wurth qui m'ont fortement déconseillé de toucher a l'installation sous peine d'annulation de garantie.

Pour finir, Wurth ne m'a pas donné d'explication sur le pourquoi de ce problème de qualité. Et j'attends toujours une date précise de réparation, l'installation ayant été finie en Avril 2010!
Patience!!!!!!!

dubecq photovoltaique
Professionnel PV
Professionnel PV
Messages : 25
Enregistré le : 13 mai 2009 01:00
BDPV : dubecqphotovoltaique
Departement/Region : 40500
Professionnel PV : installateur
Localisation : 40/64/33/32/65/47
Contact :

Re: Très faible rendement Wurth solar

Messagepar dubecq photovoltaique » 30 mars 2016 12:39

Bonjour,
je déterre ce post car nous avons un SAV sur ces modules Wurth solar (40 untiés), le producteur n'est pas dans les clous au niveau production, j'estime qu'il manque bien 1/3 ..
quel est le réel problème de fabrication de ces modules?
je suis allé fureté les forums belges et autres mais rien trouvé.
le lien de olab ne marche plus ou bien le site n'éxiste plus (ecoconso.be), bien dommage,
merci d'avance pour vos remarques éclairées!!
:sun: :sun: :sun:
Pour mieux nous connaître ou nous découvrir : viewtopic.php?f=76&t=13422

Jacky
Membre GPPEP actif
Membre GPPEP actif
Messages : 17
Enregistré le : 15 nov. 2009 01:00
BDPV : nolan 38
Departement/Region : 38
Localisation : Sainte Marie Du Mont

Re: Très faible rendement Wurth solar

Messagepar Jacky » 30 mars 2016 14:26

Bonjour,
Mes 40 panneaux ont bien été changé en intégralité par Wurth Solar quelques semaines après avoir posté mon dernier message. ( j'ai eu droit au responsable commercial Wurth solar France en personne après avoir posté mon premier message sur ce forum)
L'explication qui m'avait été donnée était: "un probleme de qualité de leur fournisseur CHINOIS" . Il m'avait été dit que pour subvenir a une très forte demande, Wurth avait a l'époque fait appel a un fabriquant chinois. C'est maigre comme explication technique.
J'ai du payer de ma poche la depose et la repose des nouveaux panneaux, l'installateur fidèle a lui meme était aux abonnés abscents.
Il faut tout de meme savoir que le meilleur de mes anciens panneaux chinois était moins bon que n'importe lequel des nouveaux (made in Germany ???) . Il y avait vraiment un gros problem avec les panneaux chinois.
Les nouveaux installateurs qui ont installé les panneaux, ont regardé par transparence face au soleil si il y avait des micro trous dans la couche de dépot. La majeur partie des panneaux présentaient ce type de defaut, mais cela ne semble pas affecter leur rendement. Jusque la tout va bien.

Avatar de l’utilisateur
thierry_c
Professionnel PV
Professionnel PV
Messages : 4276
Enregistré le : 28 avr. 2009 01:00
Departement/Region : 38
Professionnel PV : Oui
Localisation : eybens
Contact :

Re: Très faible rendement Wurth solar

Messagepar thierry_c » 30 mars 2016 23:13

si je me trompe pas de personne, je suis passé juste au dessus de votre installation semaine derniere et je me suis demandé si tout allait bien depuis l’échange des panneaux !!!

legarsdusud
Messages : 484
Enregistré le : 07 oct. 2015 21:49
Departement/Region : 31
Professionnel PV : non

Re: Très faible rendement Wurth solar

Messagepar legarsdusud » 19 juil. 2016 12:04

d'ou l'interêt de mon petit testeur de panneaux (toujours en projet mais bien avancé ici : viewtopic.php?f=15&t=33313&start=60)

Avatar de l’utilisateur
thierry_c
Professionnel PV
Professionnel PV
Messages : 4276
Enregistré le : 28 avr. 2009 01:00
Departement/Region : 38
Professionnel PV : Oui
Localisation : eybens
Contact :

Re: Très faible rendement Wurth solar

Messagepar thierry_c » 19 juil. 2016 23:34

faut voir car la on est sur des couche mince avec des tension relativement élevè !


Retourner vers « Litiges sur installation PV »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré