problème production power one PVI3

Modérateur : GPPEP - Conseil Administration



desphi
Messages : 19
Enregistré le : 21 févr. 2010 01:00
Localisation : 83

problème production power one PVI3

Messagepar desphi » 16 juil. 2017 21:01

Bonjour,
mon installation power one pvi3 , 2 trackers, 14 panneaux SANYO HIP 214 NKHE5 , 6 panneaux sur une voie et 8 sur l'autre . plusieurs fois par jour ma production chute au environ de 100 w sur une parfois sur les deux voies. J'ai un sectionneur en sortie de chaque groupe de panneaux et pour rétablir une production normale j'ouvre le sectionneur concerné par la baisse de prod et le referme dans la minute ce qui me fait repartir la production normalement. Quelqu'un pourrait me renseigner sur ce problème? VSTART réglé à 199v sur chaque voie et tension toujours au dessus de celle ci.
Merci.

desphi
Messages : 19
Enregistré le : 21 févr. 2010 01:00
Localisation : 83

Re: problème production power one PVI3

Messagepar desphi » 17 juil. 2017 10:04

Bonjour,
j'ai oublié de préciser que mon installation fonctionne correctement depuis août 2010.Le problème n'est pas lié à la chaleur car même le matin au démarrage cela se produit aussi.Et bizarrement aujourd'hui 10h tout fonctionne correctement pas encore de chute de prod.
merci

Regismu
BDPV
BDPV
Messages : 25458
Enregistré le : 10 juil. 2009 01:00
BDPV : regismu
Departement/Region : 13
Professionnel PV : non
Localisation : 13
Contact :

Re: problème production power one PVI3

Messagepar Regismu » 17 juil. 2017 10:22

tu manipules les sectionneurs DC comme ça sans respecter la procedure complète ? :?

Avatar du membre
ENR41
Professionnel PV
Professionnel PV
Messages : 3739
Enregistré le : 01 mars 2009 01:00
BDPV : enr41
Departement/Region : centre
Professionnel PV : installateur + etude
Localisation : 41 loir et cher ( centre) intervention sur département 41 36 37
Contact :

Re: problème production power one PVI3

Messagepar ENR41 » 17 juil. 2017 21:05

un essai simple mettre les vstart a 150v en reglage
Philippe
producteur autoconso;gppep06916
écrire ce que l'on doit faire,faire ce que l'on a écrit et écrire ce que l on a fait
Sunpower et Fronius partenair INSOCO
présentation : viewtopic.php?f=76&t=13266
Ma fiche BDPV Image

desphi
Messages : 19
Enregistré le : 21 févr. 2010 01:00
Localisation : 83

Re: problème production power one PVI3

Messagepar desphi » 19 juil. 2017 11:17

bonjour,
Je sais,je comprend le risque de coupure en charge, mais je cherchais pourquoi ma prod baissais , mes sectionneurs sont à couteaux avec les pôles câbles en série et supportant un pouvoir de coupure de 8 KV.
Je n'ai toujours pas la réponse à ma question " pourquoi en effectuant cette manœuvre la puissance de mes panneaux revient à la normale.L'onduleur et en cause ou pas et comment le vérifier? ou la connexion de mes panneaux ce qui ne me parais pas probable,ce serait bizarre que le problème se retrouve sur les 2 strings.
Aujourd'hui le 19/07 à 11h avec un ciel couvert voici les données:
Vin1:252V 1.7A Vstart 180V 697W

Vin2: 324V 2.5A Vstart 180V 902W
Merci.
Cordialement.


Retourner vers « Pannes et problèmes »