Toute premiere production, mais est-ce normal ?

Modérateur : GPPEP - Conseil Administration



Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 31 janv. 2009 18:36

Merci gandalf !

Et bien, voila, un mois est passe, 74 kWh produit en janvier.

En fait, je n'arrive jamais a depasser les 6 kWh par jour, meme par un temps absolument superbe et sans masque.

J'ai signale a mon installateur la specificite de ces panneaux (raccordement + a la terre) et ils n'etaient pas au courant.
Mais apres une recherche d'information tres rapide et efficace, ils m'ont rappele dans l'apres midi pour me dire effectivement qu'ils n'etaient pas au courant. Etant la premiere fois qu'ils avaient installe ces panneaux, ils ne le savaient pas, et leur fournisseur ne les avait pas prevenu.

Apres appel au fournisseur, mon installateur a appris qu'il fallait rajouter un kit (? une carte a ajouter au sein du SunnyBoy ?) a l'onduleur pour faire le fameux raccordement.
Leur fournisseur leur a signale egalement que cela devait augmenter le rendement de 20 a 40 % !!!

3 semaines apres, la piece tant attendue est enfin recue et quelques jours apres, le technicien vient l'installer... et apres controle, par chance, par temps a nouveau superbe, la puissance n' a pas du tout augmente.

Etant aussi etonne et perplexe, le technicien retourne jeter un coup d'oeil aux panneaux pour voir s'ils ont un probleme et non.

Le technicien s'attendait a avoir une puissance de l'ordre de 1400 a 1500 W a 12h30 par plein soleil et ciel degage. La puissance n'etait que de 1050 W, pas catastrophique mais quand meme 30 % inferieur a la puissance attendue...

J'en suis la, je ne sais pas s'il s'agit d'un probleme de raccordement de la piece dans l'onduleur ou autre...

remc
Messages : 18
Enregistré le : 12 juin 2008 01:00
Localisation : 12
Contact :

Re: Toute premiere production, mais est-ce normal ?

Messagepar remc » 31 janv. 2009 19:34

A Bruxelles, j'ai produit en janvier 108 KWH (installation 2700 wattcrete, Sunpower). A 13 heures, beau temps, 1900 Watt.
Vu que l'installateur ne connait pas bien le produit, il doit avoir fait une erreur quelque part. Pourquoi ne pas contacter Sunpower? Ils ont interet a regler le probleme, sinon, mauvaise pub, non?
Bonne chance. Remc
12 Panneaux Sunpower 225, SMA 3300, Bruxelles, sud-ouest (+40), pente 35

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 31 janv. 2009 21:41

Merci remc pour tes remarques.

On dirait que je produis grosso modo une bonne moitie de ce que tu produis.
Pour tes 1900 W de 13h, j'avais 1050-1100 W en meme temps.
Je suis sense avoir un peu plus que toi puisque j'ai 2940 W crete...
Pourrait on imaginer que c'est du a ce raccordement ?
Ou la moitie des deux strings ????

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 01 févr. 2009 16:30

Le verdict est enfin tombe et c'est meme tres clair :
Les productions, donnees par BDPV, des installations a cote de chez moi sont :

Bruno62 : 2940 Wc Sanyo et production de 135 kWh pour janvier
Greg636 : 2100 Wc Sanyo et production de 80 kWh pour janvier (installation quand meme bien plus petite et meilleure production)
Socrate59 : 2940 Wc Sanyo et production de 114 kWh pour janvier
remc : 2700 Wc Sunpower et production de 108 kWh pour janvier
MOI : 2940 Wc Sunpower, plein sud, 40o, zero masque et production de 74 kWh pour janvier.

La production moyenne des installations est grosso modo 119 kWh, ce qui me fait 40 % de moins, presque la moitie !!!

Peut on facilement verifier si tous les panneaux sont raccordes ? Que puis je faire ? En tout cas, je vais expliquer tout cela a mon installateur immediatement.

Avatar du membre
Chajo
BDPV
BDPV
Messages : 216
Enregistré le : 07 déc. 2007 01:00
Localisation : 01 / Ain - Rhône Alpes

Re: Toute premiere production, mais est-ce normal ?

Messagepar Chajo » 01 févr. 2009 17:33

Bonjour,

d'apres les data sheet, tes panneaux ont une tension MPP de 40 V pour un IMPP de 5,25 A.

Lorsque le soleil brille fortement (ca va arriver), il faudrait verifier les donnees DC de l'onduleur. Je ne connais pas le SMA mais je presume que c'est possible.

Tu devrais obtenir une tension DC de 40 x 7 soit 280 V
et un courant de 5,25 x 2 soit 10,5 A.

Un ensoleillement qui n'est pas au max donnera une valeur de tension a peu pres identique et un courant plus faible.

Cette mesure un peu empirique, je l'avoue, permettra de lever le doute sur un string eventuellement non connecte, si le courant ne depasse jamais 5 A en plein soleil.

L'ideal serait de disposer d'une pince amperemetrique DC pour mesurer le courant de chaque string. Je suis etonne que l'installateur n'ait pas eu l'idee d'une telle mesure.

Charles
Remarque : L'ensemble de mes propos sont personnels et mes interventions en tant que modérateur sont de couleur verte ou rouge

Producteur particulier adhérent au Imageéquipé de :15 panneaux Daxtec 200 Wc soit 3 kWc, Pente 20°, Orientation Sud 0°Onduleur Mastervolt QS 3500 MaxIEn service depuis le 17 avril 2008, ma fiche est sur Image

remc
Messages : 18
Enregistré le : 12 juin 2008 01:00
Localisation : 12
Contact :

Re: Toute premiere production, mais est-ce normal ?

Messagepar remc » 01 févr. 2009 19:09

Calcule la valeur kwh/kwc pour comparer. Par ex 110 kwh avec 2,7 kwc donne 110/2,7= 40,7 kwh/kwc. La tu peux voir les differences, si tout le monde est expose plein sud, comme toi. (moi je suis exp sud-ouest). Demande l'installateur des explications.
Bonne chance.
Remc
12 Panneaux Sunpower 225, SMA 3300, Bruxelles, sud-ouest (+40), pente 35

Avatar du membre
trebosc
Fondateur GPPEP
Fondateur GPPEP
Messages : 4271
Enregistré le : 23 juil. 2007 01:00
BDPV : trebosc
Departement/Region : 31
Professionnel PV : Non
Localisation : 31 - Midi-Pyrénées
Contact :

Re: Toute premiere production, mais est-ce normal ?

Messagepar trebosc » 01 févr. 2009 21:37

remc a ecrit:Calcule la valeur kwh/kwc pour comparer.


En enregistrant votre production sur BDPV, vous recevrez un mail qui vous donnera (pour les installations proches) la puissance equivalente a la votre (en prenant en contre les differences de puissances crete, d'orientation et d'inclinaison).

Plus d'explication sur cette page :
http://www.bdpv.fr/explication_mail.php


Code : Tout sélectionner

Tous les mois, BDPV expedie un email, aux personnes qui le desirent, qui fait le bilan des productions des installations se trouvant proches.Cette page permet de mieux comprendre tous les notions se trouvant dans cet email.

Image
Image Président d'ASSO BDPV - Association de promotion du Photovoltaïque
Image Créateur de BDPV et Image du Forum Photovoltaïque.

Image Membre du GPPEP

remc
Messages : 18
Enregistré le : 12 juin 2008 01:00
Localisation : 12
Contact :

Re: Toute premiere production, mais est-ce normal ?

Messagepar remc » 01 févr. 2009 21:42

Image Image Image
12 Panneaux Sunpower 225, SMA 3300, Bruxelles, sud-ouest (+40), pente 35

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 01 févr. 2009 21:52

Merci remc et trebosc.

Je suis evidemment inscrit sur BDPV. Voici ma fiche :
[url=http://www.bdpv.fr/fiche_utilisateur.php?util=Kermit62]http://www.bdpv.fr/fiche_utilisateur.php?util=Kermit62[/url]

Mais je n'ai pas encore recu de mail pour me rappeler d'entrer ma production, bien que je l'ai rentree...

Mon rapport kWh/kWc est de 74/2,94 soit 25,2... et toi 40,7 !

Avatar du membre
trebosc
Fondateur GPPEP
Fondateur GPPEP
Messages : 4271
Enregistré le : 23 juil. 2007 01:00
BDPV : trebosc
Departement/Region : 31
Professionnel PV : Non
Localisation : 31 - Midi-Pyrénées
Contact :

Re: Toute premiere production, mais est-ce normal ?

Messagepar trebosc » 01 févr. 2009 22:02

Kermit62 a ecrit:Mon rapport kWh/kWc est de 74/2,94 soit 25,2... et toi 40,7 !

IL faut bien voir que nous ne sommes pas dans la meme region non plus et donc pas le meme soleil !

Le mieux est de regarder la page des rendements :
http://www.bdpv.fr/top_ten.php

et de rechercher la region "Pas de Calais".
Image Président d'ASSO BDPV - Association de promotion du Photovoltaïque
Image Créateur de BDPV et Image du Forum Photovoltaïque.

Image Membre du GPPEP

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 01 févr. 2009 22:24

Merci Trebosc, mais c'est ce que j'ai fait :

Tous ceux la sont entre 15 km et 100 km de chez moi :

Bruno62 : 2940 Wc Sanyo et production de 135 kWh pour janvier
Greg636 : 2100 Wc Sanyo et production de 80 kWh pour janvier (installation quand meme bien plus petite et meilleure production)
Socrate59 : 2940 Wc Sanyo et production de 114 kWh pour janvier
remc : 2700 Wc Sunpower et production de 108 kWh pour janvier
MOI : 2940 Wc Sunpower, plein sud, 40o, zero masque et production de 74 kWh pour janvier.

En regardant ton lien, 80 % des installations ont bien plus que moi, mais c'est vrai qu'il y en a quelques unes qui ont moins. En regardant en detail celles qui ont une moins bonne production en janvier, soit :
- l'installation a ete faite ce mois, donc le mois est incomplet
- soit l'orientation est beaucoup moins bonne (optimum -2)
- les panneaux sont anciens et pas du tout du meme type.

Est-il possible de douter de l'existence d'un probleme ?
Mes panneaux ne depassent jamais 1150 W par un soleil formidable et eclatant et eblouissant a 13h alors que pour des installations SunPower equivalentes on a plutot 1900 a 2000 W.

Avatar du membre
trebosc
Fondateur GPPEP
Fondateur GPPEP
Messages : 4271
Enregistré le : 23 juil. 2007 01:00
BDPV : trebosc
Departement/Region : 31
Professionnel PV : Non
Localisation : 31 - Midi-Pyrénées
Contact :

Re: Toute premiere production, mais est-ce normal ?

Messagepar trebosc » 02 févr. 2009 13:13

Kermit62 a ecrit:Est-il possible de douter de l'existence d'un probleme ?
Mes panneaux ne depassent jamais 1150 W par un soleil formidable et eclatant et eblouissant a 13h alors que pour des installations SunPower equivalentes on a plutot 1900 a 2000 W.

J'avoue que je n'ai jamais dit cela Image
Je donnais simplement des elements permettant de confirmer cela.

Je pense qu'il faudrait deja indique a votre installateur que vos doutes se confirment et que vous voudriez son avis.
S'il ne se passe rien et que la production du mois de verifier confirme encore un peu plus le probleme, ....
Image Président d'ASSO BDPV - Association de promotion du Photovoltaïque
Image Créateur de BDPV et Image du Forum Photovoltaïque.

Image Membre du GPPEP

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 02 févr. 2009 14:18

Encore merci Trebosc.
Merci a Chajo.
Il faut effectivement des arguments serieux.

J'ai envoye un mail a mon installateur expliquant le probleme et je vais lui telephoner.
Mais j'aimerais d'abord utiliser une pince amperemetrique pour mesurer le courant sur mes deux strings et les comparer pour voir s'il y a une difference...

Chajo m'a dit que ma tension devait etre de 280 V environ, c'est je crois ce que j'ai. Donc, ca l'air OK.

En revanche, le courant n'est pas indique sur l'onduleur. Chajo m' a dit que ca devait faire environ 5 A par string, avec une pince amperemetrique par plein soleil, je serais vite fixe.
Il reste possible qu'une string soit mal accordee, ce qui je pense ne change rien a la tension.

Avatar du membre
Chajo
BDPV
BDPV
Messages : 216
Enregistré le : 07 déc. 2007 01:00
Localisation : 01 / Ain - Rhône Alpes

Re: Toute premiere production, mais est-ce normal ?

Messagepar Chajo » 02 févr. 2009 18:37

Kermit62 a ecrit:

En revanche, le courant n'est pas indique sur l'onduleur. Chajo m' a dit que ca devait faire environ 5 A par string, avec une pince amperemetrique par plein soleil, je serais vite fixe.
Il reste possible qu'une string soit mal accordee, ce qui je pense ne change rien a la tension.


Bonjour,

Effectivement, si un string n'est pas raccorde, ca ne changera rien a la tension.

Seule la mesure du courant permettra de lever le doute. Pour cela, il faut utiliser une pince qui mesure les courants continus, toutes ne le font pas.

Charles
Remarque : L'ensemble de mes propos sont personnels et mes interventions en tant que modérateur sont de couleur verte ou rouge

Producteur particulier adhérent au Imageéquipé de :15 panneaux Daxtec 200 Wc soit 3 kWc, Pente 20°, Orientation Sud 0°Onduleur Mastervolt QS 3500 MaxIEn service depuis le 17 avril 2008, ma fiche est sur Image

olab
BDPV
BDPV
Messages : 4822
Enregistré le : 10 déc. 2008 01:00
Localisation : 40

Re: Toute premiere production, mais est-ce normal ?

Messagepar olab » 02 févr. 2009 19:06

Une manip (assez) facile a faire consisterait a debrancher un fil d'un string, mesurer tension et courant DC vus par l'onduleur puis faire pareil pour l'autre string.
Si c'est fait en quelques minutes, sauf nuage, les deux doivent etre quasi identiques.

Si l'un d'entre eux est nettement plus faible en courant et/ou tension, c'est de ce cote qu'il faut chercher Image

EDIT : couper dans l'ordre disjoncteur AC et interrupteur DC avant branchement ou debranchement d'un cable DC, remettre en ordre inverse Image
Je déconseille modérément toutes relations avec les sociétés figurant dans cette liste.
ImageMon installationImage

Avatar du membre
Chajo
BDPV
BDPV
Messages : 216
Enregistré le : 07 déc. 2007 01:00
Localisation : 01 / Ain - Rhône Alpes

Re: Toute premiere production, mais est-ce normal ?

Messagepar Chajo » 02 févr. 2009 19:51

olab a ecrit:Une manip (assez) facile a faire consisterait a debrancher un fil d'un string, mesurer tension et courant DC vus par l'onduleur puis faire pareil pour l'autre string.
Si c'est fait en quelques minutes, sauf nuage, les deux doivent etre quasi identiques.

Si l'un d'entre eux est nettement plus faible en courant et/ou tension, c'est de ce cote qu'il faut chercher Image

EDIT : couper dans l'ordre disjoncteur AC et interrupteur DC avant branchement ou debranchement d'un cable DC, remettre en ordre inverse Image


Bonsoir,

Attention, danger Image

D'apres les photos de son coffret DC, il semble que notre ami ne dispose pas d'un sectionneur DC avant l'onduleur.

Donc, la manip est fortement deconseillee, sauf a bien connaitre le comportement du courant continu. Aucun risque avec la pince amperemetrique.

Charles
Remarque : L'ensemble de mes propos sont personnels et mes interventions en tant que modérateur sont de couleur verte ou rouge

Producteur particulier adhérent au Imageéquipé de :15 panneaux Daxtec 200 Wc soit 3 kWc, Pente 20°, Orientation Sud 0°Onduleur Mastervolt QS 3500 MaxIEn service depuis le 17 avril 2008, ma fiche est sur Image

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 02 févr. 2009 22:23

Merci a tous !

Effectivement je n'ai pas de sectionneur du cote des panneaux.
Je devrais bientot avoir une pince amperemetrique.

Je sais que mon installateur a controle les tensions, mais je n'ai pas l'impression qu'il ait controle les intensites.
J'ai contacte mon installateur, il va revenir voir mon installation, pour lui il ne peut s'agir que d'un probleme de bloc de varistors.

Je ne sais pas de quoi il s'agit, peut etre l'onduleur a changer ? Ou toujours le probleme du raccordement de la polarite + a la masse ?

Apres avoir contacte SunPower, ils m'ont dit que ne pas faire ce raccordement correctement fait perdre en moyenne 30 % de rendement. Je pense qu'il me manque plus 40 % que 30 %. Mais c'est peut etre ca quand meme. Mais ca ne doit pas etre dur a faire ce branchement, meme si ca necessite d'ouvrir l'onduleur.

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 05 févr. 2009 22:24

Merci Mirsun pour ta reponse.

J'ai remarque quelque chose de tres interessant par rapport a ma situation dans ta reponse :

[table align="center" cellpadding="0" cellspacing="1" width="90%"][td align="left"]Mirsun a ecrit:[td align="left" class="quote"]
Un mauvais cablage n'est pas grave mais ca ne peut pas durer indefiniment,
si c'est le cas il faudra quelques jours voir semaines pour que les
panneaux recuperent.l[/quote]

Mon installateur n'avait pas bien cable mes panneaux en ne reliant pas la
polarite + a la masse. Les panneaux ont ete installe fin decembre, mal
branche. La correction de raccordement n'a ete faite que jeudi dernier,
il y a une semaine, mais sans aucune difference de puissance ce jour la.

Est il envisageable que le progres substantiel normalement attendu par ce branchement se fasse quelques jours plus tard ?

Car aujourd'hui, une semaine plus tard, j'ai observe pour la premiere fois une puissance beaucoup beaucoup plus importante. Je suis passe d'une puissance maximale de 1150 W a 1800 W !!!!! (ce qui est en fait ce qui etait attendu...)... Donc, ca a l'air parfait !

Mais, comble du hasard, mon installateur est revenu aujourd'hui me changer mon boitier cote courant continu, il pense que c'est du a ca et quand je lui ai parle de l'augmentation soudaine de la puissance lie a un phenomene de latence, il a dit que c'etait impossible.

Alors, qu'en penser ???

En tout cas, il a change ce boitier, refait le cablage, mis en route avant que tout soit branche pour voir et ma puissance est redevenue mauvaise...

Faut il en fait attendre quelques jours que le panneau redevienne operationnel ????

Merci

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 08 févr. 2009 23:12

Je crois avoir le denouement de cette affaire, grace a vous surtout, et au support de SunPower.

Rappel des faits :
- Rendement pres de 40 % inferieur a ce qui est attendu et obtenu par des installations voisines
- erreur de branchement decouverte, la polarite + des courants continus des panneaux n'est pas reliee a la masse dans l'onduleur avec transformateur a isolation galvanique
- l'installateur, tres reactif, se renseigne, commande la piece et me l'installe
- aucun progres apparent a ma consternation et a celle de mon installateur
- miracle, une semaine apres, mon rendement grimpe en fleche.
Ma puissance precdemmment maxi de 1150 W par temps splendide a atteint maintenant 1800 W par beau temps. Je n'ai pas encore eu a nouveau de temps splendide.

En fait, les panneaux SunPower se polarisent lorsqu'ils sont mal branches, ce qui fait chuter leur rendement.
Si le raccordement est corrige, il faut jusqu'a deux semaines pour que les panneaux se retablissent, se depolarisent.

C'est SunPower qui me l'a confirme, apres que l'un des forumeurs me l'avait indique :

[font face="Verdana"][font color="navy"][font color="navy"][font face="Verdana"]"Yes, it can take up to 2 weeks until a system is de-polarized" [/color][/color][/color][/color]
[font face="Verdana"][font color="navy"][font color="navy"][font face="Verdana"]Martin Kalies, SunPower[/color][/color][/color][/color]
[font face="Verdana"]
[font color="Black"][font color="navy"][font face="Verdana"][font color="Black"]Maintenant, j'attends de voir, mais je suis plutot confiant que ma production sera desorma[/color][font color="Black"]is correcte. Mais Fevrier n'est pas ideal pour voir ca. Wait and see !

Je tiens a signaler que je suis tres satisfait de mon installateur, meme s'il a fait une erreur, qu'il partage en grande partie avec son fournisseur.
C'est vrai qu'il propos[/color][font color="Black"]e un excellent choix de panneaux, Sanyo, Kyocera et SunPower (qu'il n'avait encore jamais pose mais mainenant, il devrait bien les connaitre !).

Quand tout se passe bien, tous les installateurs se valent ;
La difference, c'est lorsqu'il y a un probleme : quand l'absence de raccordement a ete decouverte, la commande du kit a ete faite immediatement, a ses frais. La piece arrivee, le branchement a ete fait dans les 3 jours. Lorsqu'aucun benefice ne semblait apparaitre, trois jours apres il est venu changer une partie de l'installation...

Tout ceci s'est fait dans le dialogue avec la volonte manifeste de regler correctement ce probleme, sans jamais tenter d'invoquer de fausses raisons.[/color]
[/color][/color][/color][/color]

Avatar du membre
lr83
Professionnel PV
Professionnel PV
Messages : 3790
Enregistré le : 30 déc. 2007 01:00
Departement/Region : 83
Professionnel PV : Non
Localisation : 83

Re: Toute premiere production, mais est-ce normal ?

Messagepar lr83 » 09 févr. 2009 10:38

Votre mesaventure aura au moins le merite de mettre en garde tout ceux qui veulent du SunPower : s'assurer que l'installateur connait ce genre de module.
Pour autant, mettre le + a la terre n'est toujours pas "autorise" en France Image


Retourner vers « Sites sur des installations de particulier »