Toute premiere production, mais est-ce normal ?

Modérateur : GPPEP - Conseil Administration



paul732
BDPV
BDPV
Messages : 12
Enregistré le : 15 mai 2008 01:00
Localisation : 73000

re

Messagepar paul732 » 28 déc. 2008 18:15

Bonjour,
pour infos :
aujourd'hui temperature entre -5 ce matin et + 6 cette apres midi , temps ensoleille avec 2100 W installe = production 7,5 Kw

Region : Rhone-Alpes
Departement : (73) Savoie
Altitude : 297
Puissance crete : 2100Wc
Onduleur : SMA - Sunny Boy 2100TL
Panneaux : 12xSchuco - S 175-SP-4 (integres)
Angle : 35o
Orientation : 15o/Sud
Cordialement

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 28 déc. 2008 18:21

Merci pour ces infos. Votre production est bien meilleure, mais la duree du jour est peut etre plus longue chez vous et le soleil plus haut dans le ciel.

En toutcas, votre production est bien meilleure.
L'ideal serait de comparer avec quelqu'un qui habite dans le nord pas de calais.
J'aimerais aussi comparer avec quelqu'un qui a du SunPower mais je n'en ai pas trouve.
Mon installateur me dit installer du Sanyo ou du SunPower mais je n'ai jamais trouve de Sun Power. Quelqu'un connait ces panneaux ?

Avatar du membre
lr83
Professionnel PV
Professionnel PV
Messages : 3790
Enregistré le : 30 déc. 2007 01:00
Departement/Region : 83
Professionnel PV : Non
Localisation : 83

Re: Toute premiere production, mais est-ce normal ?

Messagepar lr83 » 28 déc. 2008 20:07

Y a plusieurs installations avec du SunPower sur BDPV.
Je repose ma question du debut: "votre installateur a-t-il bien connecte la polarite + a la terre."

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 28 déc. 2008 20:58

Merci pour votre reponse.
Je vais regarder mon installation, ca doit se voir si la polarite + est raccordee a la terre.
J'ai jete un coup d'oeil, mais je ne vois pas s'il faut regarder du cote de l'onduleur SMA 2500, du cote des antifoudres des panneaux ou encore du cote de l'interrupteur differentiel...

Dans les documents SunPower, ils disent clairement qu'il faut relier la polarite + du panneau a la masse et qu'il faut donc utiliser des onduleurs avec transfo.

Mais dans la doc SMA et sur leurs schemas, je ne vois pas a quel niveau il faut le faire.

Le technicien qui a installe mon onduleur m'a dit qu'il faisait surtout des Sanyo et un peu de Kyocera. C'etait la premiere fois qu'il montait un SunPower. Je me dis maintenant qu'il a du le monter comme il fait avec tous les autres panneaux et qu'il ne serait pas du tout surprenant qu'il n'ait pas relie la polarite + a la masse...

A quoi ca ressemble ?
Je vais bien regarder quand meme...

Ca peut jouer sur le rendement ?

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 29 déc. 2008 21:34

J'ai beau chercher, je ne vois le raccord de la polarite + des panneaux a la masse.

Est ce que quelqu'un pourrait m'expliquer comment cela devrait etre fait, et a quel endroit, comme si j'avais 5 ans ? Merci...

remc
Messages : 18
Enregistré le : 12 juin 2008 01:00
Localisation : 12
Contact :

Re: Toute premiere production, mais est-ce normal ?

Messagepar remc » 29 déc. 2008 23:31

en belgique 8 systemes sunpower ont produit aujourd'hui entre 1,5 et 2,5 kwh/crete. regarde www.pvlogging.be, et filtre les systemes sunpower, ca donne une idee. l'estimation de la production annuelle me semble aussi tres eleve. en general, dans le nord, 850 kwh sur 1000 kwc est peut etre plus realiste, avec sunpower on peut faire mieux.
12 Panneaux Sunpower 225, SMA 3300, Bruxelles, sud-ouest (+40), pente 35

Avatar du membre
lr83
Professionnel PV
Professionnel PV
Messages : 3790
Enregistré le : 30 déc. 2007 01:00
Departement/Region : 83
Professionnel PV : Non
Localisation : 83

Re: Toute premiere production, mais est-ce normal ?

Messagepar lr83 » 30 déc. 2008 11:14

@Kermit62 : la connexion peut etre faite a plusieurs endroits, peut-etre au niveau des sectionneurs avant l'onduleur. Demandez a votre installateur Image
@remc : je ne vois pas votre installation sur BDPVImage

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 30 déc. 2008 11:44

Merci remc, c'est tres interesant. Sur ce site, il y a les productions en temps reel de la journee, je vais pouvoir comparer facilement pour aujourd'hui. On dirait qu'on a acces qu'a la production de la journee en cours (en plus du mois et de l'annee).

Quelqu'un a la meme installation que moi, on dirait, je vais comparer.

Quand tu dis 1,5 a 2,5 kWh, tu veux dire pour 1kWc installe ?
Pour moi, j'ai installe 2940 Wc, donc en gros, j'aurais du obtenir entre 4,5 et 7,5 kWh ? J'ai obtenu hier 5,2 kWh, ce qui est la limite inferieure.
Pourtant, je n'ai pas d'ombrage, pas de masque, plein sud, toit a 40 o et un temps superbe.

remc
Messages : 18
Enregistré le : 12 juin 2008 01:00
Localisation : 12
Contact :

Re: Toute premiere production, mais est-ce normal ?

Messagepar remc » 30 déc. 2008 14:25

Kermit, oui, kwh/kwc (c=p en Neerlandais) est le meilleur facon de comparer des differents installations je pense. Ne tire pas trop vite des conclusions, le meteo n'est pas pareil, peut etre. En decembre moi aussi j'ai eu des jours avec tres, tres peu de production. En cliquant sur les installations tu peux avoir aussi la production des jours ou mois derniers. Je suis actuellement en France, donc mon site [url=http://homeusers.brutele.be/redejonghttp://homeusers.brutele.be/redejong/[/url] n'est pas actualise.
IR83, je suis inscrit, depuis quelques minutes. Image

Bonne journee
12 Panneaux Sunpower 225, SMA 3300, Bruxelles, sud-ouest (+40), pente 35

Avatar du membre
lr83
Professionnel PV
Professionnel PV
Messages : 3790
Enregistré le : 30 déc. 2007 01:00
Departement/Region : 83
Professionnel PV : Non
Localisation : 83

Re: Toute premiere production, mais est-ce normal ?

Messagepar lr83 » 30 déc. 2008 14:47

remc a ecrit:
IR83, je suis inscrit, depuis quelques minutes. Image

cool Image

Avatar du membre
trebosc
Fondateur GPPEP
Fondateur GPPEP
Messages : 4271
Enregistré le : 23 juil. 2007 01:00
BDPV : trebosc
Departement/Region : 31
Professionnel PV : Non
Localisation : 31 - Midi-Pyrénées
Contact :

Re: Toute premiere production, mais est-ce normal ?

Messagepar trebosc » 30 déc. 2008 15:00

remc a ecrit:IR83, je suis inscrit, depuis quelques minutes. Image


Et voici la fiche : http://www.bdpv.fr/fiche_utilisateur.php?util=remc
Image Président d'ASSO BDPV - Association de promotion du Photovoltaïque
Image Créateur de BDPV et Image du Forum Photovoltaïque.

Image Membre du GPPEP

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 30 déc. 2008 17:14

Je regarde les productions en temps reel du site belge.
Je ne pense pas que les conditions soient meilleures en belgique, surtout que l'eclairement chez moi est parfait depuis le 26 decembre (un peu moins aujourd'hui).

J'ai un rapport kWh/kWc de 1,3 (aujourd'hui) a 1,9 (26 decembre), alors que sur le site, certains ont un rapport de 2,5 aujourd'hui et 3 le 26 decembre !

L'air de rien, ca fait pres d'une production double de la mienne, avec la meme orientation, panneaux sunpower egalement. J'ai du mal a comprendre.

Par ailleurs, comme Ir83 me l'a dit, j'ai regarde si la polarite + des panneaux est reliee a la masse et j'ai l'impression que non. J'ai pris une photo du cablage entre l'onduleur et les panneaux.

[url=http://img104.imagevenue.com/img.php?image=50194_IMG_4471_122_178lo.JPG ][img]http://img104.imagevenue.com/loc178/th_50194_IMG_4471_122_178lo.JPG
[/url]

[img]http://img12.imagevenue.com/loc806/th_50196_IMG_4476_122_806lo.JPG

Ces deux photos sont cliquables pour les agrandir.

Sur la deuxieme, on voit en haut a gauche la masse, en haut a droite les cables qui viennent des panneaux (2 strings donc 4 cables + une masse), en bas on voit sortir les deux fils + et -. Je ne vois pas de raccord entre la polarite + et la masse...

remc
Messages : 18
Enregistré le : 12 juin 2008 01:00
Localisation : 12
Contact :

Re: Toute premiere production, mais est-ce normal ?

Messagepar remc » 30 déc. 2008 18:20

Kermit, desole, mais sur la facon de brancher les pv, terre etc, je ne peux pas aider. Je pense qu'il y a d'autres posts sur cette question, non?
Chez moi, la terre qui relie les panneaux, et les 4 fils des 2 strings partent direct vers l'onduleur.
12 Panneaux Sunpower 225, SMA 3300, Bruxelles, sud-ouest (+40), pente 35

paul732
BDPV
BDPV
Messages : 12
Enregistré le : 15 mai 2008 01:00
Localisation : 73000

re

Messagepar paul732 » 30 déc. 2008 18:40

Bonjour,
Pour moi le montage n'est pas correct
2 strings = 4 fils = 4 parafoudres = 4 borniers
Car a premiere vue ils sont monte en parallele ?
Mais les specialistes du forum te diront ca Image
cordialement

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 30 déc. 2008 19:56

Merci remc et Paul732.

Effectivement, ca me parait un peu louche... mais je ne suis pas du tout specialiste... J'espere recevoir quelques avis eclaires...

Avatar du membre
lr83
Professionnel PV
Professionnel PV
Messages : 3790
Enregistré le : 30 déc. 2007 01:00
Departement/Region : 83
Professionnel PV : Non
Localisation : 83

Re: Toute premiere production, mais est-ce normal ?

Messagepar lr83 » 31 déc. 2008 11:58

Pas facile de suivre les cables dans l'image Image
Mais en resume :
Vous avez 2 strings de 7 modules qui arrivent en haut. Chaque polarite sont directement mises en parallele au niveau bas des borniers (peut-etre le - sur le bleu et le + sur le gris, impossible a dire comme ca). Puis ca repart en une string vers l'onduleur.
Les parafoudres etant monopolaire, il y en a 2. Notez que mettre 2 fils pour les connecter ne sert a rien. En fait, la protection n'est pas faite individuellement pour chaque string, mais apres la mise en parallele.
En ce qui concerne le branchement du + a la terre, il n'a pas l'air d'etre present.
Maintenant, votre probleme (si probleme il y a) vient peut-etre d'ailleurs. Il est possible qu'une des strings soient mal branchees et que vous n'ayez donc que 50% de votre production.

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 31 déc. 2008 16:05

Merci Ir83 !

J'ai rajoute une photo que j'aurais du mettre avant. On peut y voir entree, sortie, + et - (l'image est cliquable) :

[url=http://img89.imageshack.us/my.php?image=img4472bisge5.jpg[/img]]Image[/url]


La polarite + ne semble pas reliee, effectivement. Avec la tension de lignes, il y a moyen de voir si les 2 strings sont branchees ou pas ?

On est en fin de mois, je vais rentrer ma production et comparer avec celle des autres.

Kermit62

Re: Toute premiere production, mais est-ce normal ?

Messagepar Kermit62 » 02 janv. 2009 17:15

Voila, ma production du mois de decembre est de 34 kWh, sachant que j'ai ete raccorde que le 20 decembre. Donc finalement, ca correspond a 10 jours mais dont 5 jours superbes.
Ca reste toujours difficile de comparer. Certains avec la meme puissance installee ont produit 70 voir 80 kWh dans mon coin, il est difficile d'extrapoler a partir de 10 jours sur le mois complet.

Aujourd'hui, retour a la normale, temps maussade, 0.5 kWh produit.

rvfau
Membre GPPEP
Membre GPPEP
Messages : 43
Enregistré le : 08 mars 2008 01:00
Localisation : 56 morbihan

Re: Toute premiere production, mais est-ce normal ?

Messagepar rvfau » 02 janv. 2009 17:20

si normal on peut appele le temps maussade Image
Ma fiche BDPVImage
[url=http://gppep.org/] menbre gppep

GANDALF007
BDPV
BDPV
Messages : 94
Enregistré le : 14 nov. 2007 01:00
Localisation : Toulouse (31)

Re: Toute premiere production, mais est-ce normal ?

Messagepar GANDALF007 » 19 janv. 2009 11:25

Kermit62 a ecrit:Voila, ma production du mois de decembre est de 34 kWh, sachant que j'ai ete raccorde que le 20 decembre. Donc finalement, ca correspond a 10 jou et rs mais dont 5 jours superbes.
Ca reste toujours difficile de comparer. Certains avec la meme puissance installee ont produit 70 voir 80 kWh dans mon coin, il est difficile d'extrapoler a partir de 10 jours sur le mois complet.

Aujourd'hui, retour a la normale, temps maussade, 0.5 kWh produit.

NO PANIC ! Image
1/ Compare aux "autres" de ton coin, tu as produit en 10 jours pres de la moitie de leur production en 30 jours. C'est plutot encourageant. D'autant plus que en decembre, il y a eu environ 15 jours d'ensoleillement, tu en a loupe plus de la moitie.
2/ En regle generale, un mois de temps pourri, la production pourra s'eloigner tres sensiblement des valeurs "normales" (calculees, je le rappelle, sur 30 annees de mesures !). Il faudra attendre la production annuelle pour avoir une premiere idee VALABLE du rendement de l'installation... Et encore...
3/ Voici un releve (Lille en l'occurrence) de l'ensoleillement en decembre pour le Nord Picardie. Comme il a ete beaucoup question de vent de NE, Lille est assez representatif du 59 et 62 (pas trop d'effets cotiers, brassage). Bon, grace aux belles journees de fin du mois, tu est plutot chanceux ; l'ensoleillement mensuel a depasse la normale (+ 20%).

[img]http://lespetitsdemonssont.chez-alice.fr/Lille_dec2008.jpg[/img]

4/ Ton installation (la production en l'occurrence) semble fonctionner a peu pres normalement : production minimale (si pas de neige sur les panneaux !) d'environ 0.5 kWh dans une journee sans soleil, et proche de 6 kWh en journee totalement ensoleillee en decembre pour 3000Wc installes : la, c'est peut-etre un peu faible, tu devrais plutot vers les 8 kWh si pas de masque.

A verifier donc l'histoire du branchement du + sur la terre, le cas echeant...
Intégration bacs acier KOGYSUN
Onduleur Mastervolt QS3500 Max-I
2760Wc en 12 panneaux (2*6) ATERSA A-230P


Retourner vers « Sites sur des installations de particulier »