Mon installation



Gentoo
Messages : 9
Enregistré le : 26 août 2017 12:05
Departement/Region : 67
Professionnel PV : Non

Mon installation

Messagepar Gentoo » 27 août 2017 20:31

Bonjour,

Je viens vous présenter mon installation
Image

Le compteur LINKY remplacer

Image

Les panneaux photovoltaïques

Image

Le coffret

Image

Coffret

Image

Application

Regismu
BDPV
BDPV
Messages : 26588
Enregistré le : 10 juil. 2009 01:00
BDPV : regismu
Departement/Region : 13
Professionnel PV : non
Localisation : 13
Contact :

Re: Mon installation

Messagepar Regismu » 27 août 2017 21:22

et le prix de cette "merveille" :?

tu es autonome ? 8-)
******* Signature non conforme, merci de lire la Charte avant d'en refaire une *******

Gentoo
Messages : 9
Enregistré le : 26 août 2017 12:05
Departement/Region : 67
Professionnel PV : Non

Re: Mon installation

Messagepar Gentoo » 27 août 2017 23:00

Pour répondre à tes questions
10000€ pour les PV avec pose comprises

8500 le coffret de gestion MyLight

Maintenant si je viens sur le forum c'est que je ne sais pas si je produis ou pas.

Quand je regarde mon application cela m'indique 10 w au Max.

Apres quand on regarde le coffret. Il n'y a rien de branché sur XCE ( le chauffe eau)

Ensuite je suis encore sur le tarif HP et HC. Faut il que je change ou garder ce tarif.

Et puis je me suis inscrit sur GPPEP.

Regismu
BDPV
BDPV
Messages : 26588
Enregistré le : 10 juil. 2009 01:00
BDPV : regismu
Departement/Region : 13
Professionnel PV : non
Localisation : 13
Contact :

Re: Mon installation

Messagepar Regismu » 28 août 2017 07:05

tu ne veux pas suivre mes indications au plus vite d'envoyer ton bon de commande complet , le nom de la société de crédit et ta facture que l'on te sorte de la ?

tu as pris la peine de bien lire le forum pour comprendre dans quel piège cette société t'a mis ? :twisted:
Modifié en dernier par Regismu le 06 mars 2019 14:12, modifié 1 fois.
******* Signature non conforme, merci de lire la Charte avant d'en refaire une *******

JLB04
BDPV
BDPV
Messages : 263
Enregistré le : 21 juin 2017 15:18
BDPV : JLB-04
Departement/Region : 04
Professionnel PV : Non

Re: Mon installation

Messagepar JLB04 » 28 août 2017 08:04

Bonjour,

Ca m'a l'air mal barré cette affaire....
Au moins sur la passerelle Envoy ( marquée Enphase ),:
- Il n'y a pas de liaison établie avec la box pour le suivi production, voyant vert le plus en haut, éteint !
- les deux voyants rouges signifient, l'un que cet appareil ne communique pas avec les micro onduleurs sous les panneaux et que donc, cet appareil ne sert à rien,
l'autre voyant rouge signale que tu ne produis pas d'électricité, mais comme le liaison n'est pas établie avec les micros, on ne peut pas vraiment savoir...

Je ne pense pas que ton installation produise le moindre KWH d 'électricité...

Suis donc les conseils du GPPEP !!

Bon courage.
Ma fiche BDPV Image

6 Bisol BMO280 et M250 Enphase 1680 Wc
Autoconsommation sans vente

Avatar du membre
laurent35000
Modérateur
Modérateur
Messages : 10569
Enregistré le : 04 avr. 2008 01:00
BDPV : laurent35000
Departement/Region : 35
Professionnel PV : non
Localisation : 35 / ille et vilaine / bretagne
Contact :

Re: Mon installation

Messagepar laurent35000 » 28 août 2017 09:19

LINKY sagem en plus. C'est pas ceux qui sous estiment la production ?

A surveiller quand ru seras certain de produire quelque choses
Remarque:mes interventions en tant que modérateur sont verte ou rouge
Ma fiche BDPV ImageMembre du ImageMa production en liveImage

Gentoo
Messages : 9
Enregistré le : 26 août 2017 12:05
Departement/Region : 67
Professionnel PV : Non

Re: Mon installation

Messagepar Gentoo » 06 mars 2019 13:53

Salut
Un petit coucou pour vous dire que je ne produis rien, enfin je pense et mon avocat s'occupe de mon affaire malgré que j'ai pas trop de nouvelles de lui.
J'attends et j'essaie d'oublier mon erreur.

Regismu
BDPV
BDPV
Messages : 26588
Enregistré le : 10 juil. 2009 01:00
BDPV : regismu
Departement/Region : 13
Professionnel PV : non
Localisation : 13
Contact :

Re: Mon installation

Messagepar Regismu » 06 mars 2019 14:13

Bonjour

dis nous en plus sur ta procedure .. en mp si tu préfères . . ;)

pourquoi ton installation ne fonctionne pas encore ?
******* Signature non conforme, merci de lire la Charte avant d'en refaire une *******


Retourner vers « Divers pour installation »