Page 1 sur 1

Onduleur défaillant ?

Posté : 07 nov. 2018 19:49
par pmichel18
Salut a tous !
Mon onduleur superwatt wks de 3kva m'indique que mes batteries sont a 92% de charge alors que quand je vérifie les batteries avec le multimetre elles indiquent 12,45v ( soit 70% de charge). Bref c'est comme ça tout le temps. Par ailleurs, sans avoir aucune consommation (la nuit) on perd 30% de charge des batteries (neuves)
Je précise que j'ai déjà vérifié 10x si il n'y a pas une perte quelque part...
Et que je prends le voltage des batteries avec le multimetre avec l'onduleur arrêté

Bref si quelqu'un a une idée pu un conseil je suis preneur !
Merci

Re: Onduleur défaillant ?

Posté : 07 nov. 2018 22:03
par alex6
Bonjour pmichel18,

Quand tu laisses une batterie chargée déconnectée, as tu une perte aussi importante le lendemain?
Tu dis batteries neuves mais quelle est la date de fab par curiosité.

Re: Onduleur défaillant ?

Posté : 07 nov. 2018 22:21
par pmichel18
Merci pour l'aide
Non justement une batterie déconnecté ne se décharge pas c'est pour ça que je pense que c'est l'onduleur. A part une perte sur le réseau de la maison je vois rien d'autre.
Les batteries ont 3 semaines. Mais je connais pas leur date de fabrication...

Re: Onduleur défaillant ?

Posté : 08 nov. 2018 08:32
par thierry_c
c'est quoi comme batterie et combien il y en a ?
le pb du wks c'est la conso a vide donc faut voir, mais cette chute peut être normale !
apres il n'y a pas de vrai systeme de monitoring batterie donc l'info est basé sur une tension batteries "standard" ce qui peut etre variable selon les batteries utilisée !

Re: Onduleur défaillant ?

Posté : 08 nov. 2018 08:40
par laurent35000
essaye aussi de couper complétement le WKS la nuit pour voir.
soit 70% de charge
+ la conso la nuit + ce que tu tires dessus le matin, j'ai un peu peur pour tes batteries que tu les ais bouzillé par décharge profonde, la tension est une chose mais l’ampérage en est une autre , ca ne s’écroule pas quand tu pompes dessus ?

Comment as tu dimensionné, as tu acheté un "kit" tout pret, as tu ajouter des consommateurs depuis l'etude?

Je sais, c'ets pas ta question et ne résoud pas ta question , mais ca peut aider a voir plus clair sur ton installation

Re: Onduleur défaillant ?

Posté : 08 nov. 2018 16:13
par alagnou
bonjour

en principe la tension de charge est paramétrable en fonction justement du genre de batterie que l'on à branchée dessus.
c'est dans les menus ou le menu.
de même que la limitation de l’intensité -le max de tension de charge ou on peut reprendre du service (ou pomper sur les batteries ) ainsi que le mini ou on arrête de pomper sur batteries..bref il y a une notice si ce n'est pas sur papier c'est sur le net

la tension de charge n'est pas la même pour de (agm) ou plomb ou li ion

a plus gérard