panne aurora et arnaque évitée



Gratuit et sans engagement
http://www.bdpv.fr/fr/verifDevis.php


Avatar du membre
richardel
BDPV
BDPV
Messages : 392
Enregistré le : 30 juil. 2009 01:00
Localisation : Belgique-Verviers

Re: panne aurora et arnaque évitée

Messagepar richardel » 02 déc. 2017 12:08

Le SB3300 et le SB3800 seraient aussi équipés avec les relais PCFN-112H2MG

tu viens de me gâcher mon week-end :( :lol:
par contre les diamètres des trous du circuit imprimé ne sont pas strictement identiques

ben ca ne pourrait pas être trop grave... a condition que le circuit ne profite pas de ces trous métallisés pour passer sur l'autre face.
un foret au bon diamètre et c'est fait (a moins que la pin du relais soit une cosse plate). Mais là, on sort du professionnel.

ok pour la mesure, c'est la plus logique

Belle journée d'été, une au deux fois le matin, une ou deux fois le soir

Moi je dirais entre 6 et 10 le matin et un peu moins le soir (mais j'ai jamais compté) mais comme tu le dis, a ce moment la puissance est faible (c'est, a mon avis, la raison pour laquelle il se déconnecte).
Dès qu'il tire du courant, la tension s'effondre (soleil pas encore suffisant) et il se coupe. Faudrait une petite tempo de 4/5 minutes avant l'essai suivant.
Et comme c'est de l'alternatif, difficile de placer une capa pour absorber l'étincelle.

Hé oui ! une dégradation avec le temps

oui et c'est là que les semi conducteur auraient leur intérêt (comme quoi les normes peuvent être des limitations).

Mais vous m'y faite penser... j'ai des "flikers" sur le réseau et souvent, l'onduleur se déconnecte et redémarre la procédure de reconnexion.
A ma demande, le fournisseur de l'électricité qui est venu faire des mesures et ce sont ses conclusions. Il m'a commuté sur une autre distribution moins "polluée" mais le problème persiste.
Et ces déconnexions se font souvent en pleine journée (pleine production).
Donc, la coupure doit générer une "bonne étincelle" a chaque fois. Mon relais est peut-être plus loin que ce que j'imagine (même si actuellement, je ne remarque rien d'anormal).
Comme les onduleurs ont 8 ans, je vais quand même me documenter et prévoir le remplacement du relais a titre préventif (je dis prévoir car la garantie est de 10 ans).
Image

JujuY
Modérateur
Modérateur
Messages : 7839
Enregistré le : 13 juil. 2009 01:00
BDPV : jujuy
Departement/Region : 69
Professionnel PV : Non
Localisation : 69 / Rhône

Re: panne aurora et arnaque évitée

Messagepar JujuY » 03 déc. 2017 11:20

richardel a écrit :
Le SB3300 et le SB3800 seraient aussi équipés avec les relais PCFN-112H2MG

tu viens de me gâcher mon week-end :( :lol:


L'information est disponible dans des documents en italien :
Yves

Remarque : L'ensemble de mes propos est personnel et mes interventions en tant que modérateur sont vertes ou rouges

Image Prod. jour maxi : 65,59 kWh, 22/06/12, Puis. maxi sur 1 min : 10,02 kW, 06/05/12
Firmware ond. SMA : 3.01, ConsoSpy : version HW 2.5, SuiviConsoSpy 2.1.2429(RC4)

Avatar du membre
richardel
BDPV
BDPV
Messages : 392
Enregistré le : 30 juil. 2009 01:00
Localisation : Belgique-Verviers

Re: panne aurora et arnaque évitée

Messagepar richardel » 03 déc. 2017 12:09

Merci pour les infos, Yves.
Prendre un relais donné a 22A (voir 26) pour un courant calculé de 15A (3300) et 17.5A (3800) ca fait la différence avec l'aurora.
J'ai été trop vite pour commander chez tme... j'aurais du profiter du port pour commander les PCFN en même temps que les finder du voisin. :evil:
Ils sont a 3.95€ par 5 unités.

Bon, ce soir je vais ouvrir 1 des deux sb3300 pour localiser les relais et voir le nombre qu'il y en a. (regarder mais pas toucher) :lol:
J'en profiterais pour faire quelques photos et les mettrai ici.

Reste juste le problème que tu as soulevé (résistance des contacts variables). Si tu as l'occasion de refaire l'essai avec un autre lot (comme tu l'as suggéré), tiens-moi au courant des résultats. ca me ferait plaisir. ;)
Je ferais bien l'essai mais, si j'ai un voltmètre, je n'ai pas de millivoltmètre.
Image

JujuY
Modérateur
Modérateur
Messages : 7839
Enregistré le : 13 juil. 2009 01:00
BDPV : jujuy
Departement/Region : 69
Professionnel PV : Non
Localisation : 69 / Rhône

Re: panne aurora et arnaque évitée

Messagepar JujuY » 03 déc. 2017 14:43

Les 5 relais PCFN-112H2MG que j'ai testés proviennent de TME...

Normalement il y a 4 relais par onduleur (double coupure phase et neutre)

En continu, un calibre 200mV c'est déjà une bonne approche. (au boulot, j'utilise effectivement du matériel tip top)
Yves

Remarque : L'ensemble de mes propos est personnel et mes interventions en tant que modérateur sont vertes ou rouges

Image Prod. jour maxi : 65,59 kWh, 22/06/12, Puis. maxi sur 1 min : 10,02 kW, 06/05/12
Firmware ond. SMA : 3.01, ConsoSpy : version HW 2.5, SuiviConsoSpy 2.1.2429(RC4)

Avatar du membre
richardel
BDPV
BDPV
Messages : 392
Enregistré le : 30 juil. 2009 01:00
Localisation : Belgique-Verviers

Re: panne aurora et arnaque évitée

Messagepar richardel » 03 déc. 2017 17:23

Les 5 relais PCFN-112H2MG que j'ai testés proviennent de TME...

d'accord... donc pour un autre lot, vaut mieux chercher ailleurs (faut pas se faire avoir, les prix unitaire vont de 4.20€ à plus de 10€)

Normalement il y a 4 relais par onduleur (double coupure phase et neutre)

oui, ca parait logique. je vais voir et confirmer tout ca.
encore heureux que tu as parlé des doubles contacts en série... en voyant certains synoptiques, il y a un contact de relais avant et après les filtres (phase et neutre, évidemment).
Mais manifestement, ce sont des schéma bloc. (sur l'aurora, c'est bien en série).

pour le multimètre, j'ai un fluke calibre automatique (179). Le calibre minimum est 2v mais comme il est a 4 digits, on peut voir le mv.
On peut se faire une idée, c'est vrai, mais se baser sur un seul digit :roll:

bon, c'est confirmé, je vais chez le voisin demain matin.
quand je lui ai demandé s'il pouvait m'aider (tenir la plaque, transporter l'onduleur), sa réponse me fait peur :
"Ok pour moi et t'attends déjà avec mon sarrau, mes gants ignifugés et mon casque, heaume abattu !"
heureusement, c'est de l'humour :lol:
Image

Avatar du membre
richardel
BDPV
BDPV
Messages : 392
Enregistré le : 30 juil. 2009 01:00
Localisation : Belgique-Verviers

Re: panne aurora et arnaque évitée

Messagepar richardel » 04 déc. 2017 12:36

Bon ben, petite cata chez le voisin.
La carte imprimée de son aurora n'est pas (du tout) la même que celle decrite par mat46007 .
et du coup, pas de double empreinte des relais et impossibilité de mettre les finder.
Seule solution trouvée, concevoir un petit circuit imprimé sur lequel on mettra les finder et faire ressortir les connexions au format des zettler.

concernant l'activation des deux relais en série, il y a bien une piste séparée pour chaque relais (sur la version de la carte du voisin, en tout cas).
Image

JujuY
Modérateur
Modérateur
Messages : 7839
Enregistré le : 13 juil. 2009 01:00
BDPV : jujuy
Departement/Region : 69
Professionnel PV : Non
Localisation : 69 / Rhône

Re: panne aurora et arnaque évitée

Messagepar JujuY » 04 déc. 2017 13:30

richardel a écrit :Bon ben, petite cata chez le voisin.
La carte imprimée de son aurora n'est pas (du tout) la même que celle decrite par mat46007 .
et du coup, pas de double empreinte des relais et impossibilité de mettre les finder.
Seule solution trouvée, concevoir un petit circuit imprimé sur lequel on mettra les finder et faire ressortir les connexions au format des zettler.

concernant l'activation des deux relais en série, il y a bien une piste séparée pour chaque relais (sur la version de la carte du voisin, en tout cas).
Autre solution, acheter 4 relais Zettler AZ2150W-1AE-12DEFT. Il y en à 4,7 euros chez Conrad, livrables en quelques jours. J'en ai testé 2 qui ont, neufs, une résistance de contact inférieure à 2 milliohms (comprise entre 1,5 et 1,92 selon les conditions de mesure).

Car un circuit imprimé intermédiaire devrait être en cuivre de 70µm avec de larges surfaces pour dissiper la chaleur dissipée au niveau des contacts (lorsque le contact se dégrade)

As-tu vérifié l'état des soudures des relais en place ?
Yves

Remarque : L'ensemble de mes propos est personnel et mes interventions en tant que modérateur sont vertes ou rouges

Image Prod. jour maxi : 65,59 kWh, 22/06/12, Puis. maxi sur 1 min : 10,02 kW, 06/05/12
Firmware ond. SMA : 3.01, ConsoSpy : version HW 2.5, SuiviConsoSpy 2.1.2429(RC4)

Avatar du membre
richardel
BDPV
BDPV
Messages : 392
Enregistré le : 30 juil. 2009 01:00
Localisation : Belgique-Verviers

Re: panne aurora et arnaque évitée

Messagepar richardel » 04 déc. 2017 16:36

Car un circuit imprimé intermédiaire devrait être en cuivre de 70µm

oui, bien sur... et me connaissant, j'aurais dédoublé la piste (quelque soit sa largeur) par un fil de cuivre dénudé ou un morceau de tresse a dessouder. (c'est moins pro mais efficace)
J'aime pas quand ca chauffe.
En fait, deux choses m'embêtent avec cette solution :
1- le poids des deux finder (effort mécanique sur la carte vu que celle-ci est verticale et légèrement déportée)
2- le fait que les finder ont deux soudures (cosse a 2 pointes (donc plus ou moins 10A par soudure)) et qu'a l'emplacement des anciens zettler, les 20A devraient revenir sur la carte principale par une seule soudure.
Bien entendu, la mise en série des contacts des finder se serait fait sur la carte ajoutée.

Autre solution, acheter 4 relais Zettler AZ2150W-1AE-12DEFT

ben oui, j'y ai pensé... mais c'est rester dans un relais "limite"
(or le disjoncteur de 20A placé entre l'onduleur et le tableau, sautait de temps en temps. (il a été remplacé, depuis, par un 25A))

Par contre, en cherchant chez zettler je viens de tomber sur le même type de relais mais en 40A (semble-t-il)
C'est le AZ2150-1A-12DE. Ca, ca me plait mieux. on peut l'obtenir ici (a titre d'exemple) et il y a un lien vers le datasheet.
https://fr.onlinecomponents.com/america ... p=10610379
Maintenant, vis a vis du relais d'origine, la dénomination donne des lettres manquantes (le "E" derrière "1A" et le FT a la fin) dont j'ignore la signification.
j'ai supposé que le W suivant 2150 signifiait une sorte de version allégée (20A)
Quel est ton avis ? le choix te semble judicieux ?

Ah oui, j'oubliais... les autres soudures des relais sont ok (mais c'est vrai, j'aurais du repasser le fer dessus pour les "rafraichir")... partie remise
Image

JujuY
Modérateur
Modérateur
Messages : 7839
Enregistré le : 13 juil. 2009 01:00
BDPV : jujuy
Departement/Region : 69
Professionnel PV : Non
Localisation : 69 / Rhône

Re: panne aurora et arnaque évitée

Messagepar JujuY » 04 déc. 2017 20:21

Il faut faire attention car les spécifications des relais Zettler évoluent !

Le relais AZ2150W-1AE défini la distance d'isolement contact ouvert (1,75mm) alors que le AZ2150-1A ne la précise pas.

L'isolement entre les contacts ouverts était de 3000V avec AZ2150W-1AE en 2015 mais seulement 1500V en 2017, comme le AZ2150-1A

Le "T" correspond à un isolement renforcé entre contact et bobine : 4000V

Le "F", c'est la classe d'isolement de la bobine (tenue en température 155°C) contre 130°C en classe B standard

En septembre dernier, j'avais cherché à comparer les caractéristiques des relais "proches", sans trouver de solution miracle
Yves

Remarque : L'ensemble de mes propos est personnel et mes interventions en tant que modérateur sont vertes ou rouges

Image Prod. jour maxi : 65,59 kWh, 22/06/12, Puis. maxi sur 1 min : 10,02 kW, 06/05/12
Firmware ond. SMA : 3.01, ConsoSpy : version HW 2.5, SuiviConsoSpy 2.1.2429(RC4)

Avatar du membre
richardel
BDPV
BDPV
Messages : 392
Enregistré le : 30 juil. 2009 01:00
Localisation : Belgique-Verviers

Re: panne aurora et arnaque évitée

Messagepar richardel » 07 déc. 2017 16:11

J'ai un peu tardé pour te répondre mais j'ai fait aussi une recherche pour comparer les différents relais pour trouver "la perle rare" comme tu l'as fait en septembre.
J'ai, peut-être, eu plus de chances que toi ;)
Je suis tombé sur un relais qui semble tout nouveau. Sur le site ou je l'ai trouvé, ils venaient de les recevoir ce 6 décembre (merci Saint Nicolas).
Il s'agit d'un relais TE (Potter & Brumfield) spécialement prévu pour le solaire.
il fait 40A (série T9V) (il y a aussi une version a 35A (serie T9S)), l'écart entre contacts est de 1.8mm dans sa version "S" (supporte 2.5kv), tension max contact/bobine 4kv, les contacts en AgNi donnés pour 75mohms max et température bobine de 155°.
Le produit semble tellement nouveau que le site n'a pas encore mis le datasheet... ils renvoient vers le constructeur.
voici le lien du constructeur
http://www.te.com/usa-en/product-202739 ... uest-click
clique sur " Power PCB Relay T9V Solar " pour avoir le pdf
Je suis fier de l'avoir trouvé... (même si c'est par hasard) et j'espère que tu ne vas pas me dire "oui, c'est pas nouveau, je l'avais déjà vu en septembre mais ca va pas parce que..." :evil: :D

En pratique, j'ai relevé quelques inconvénients quand même :
- les bornes de puissance sont un peu plus grosses et rectangulaires (1.2*3.3). Va falloir bidouiller un peu le CI (élargir les deux trous et refaire le passage aux deux faces pour rattraper les trous métallisés sauvagement éliminés)). Comme c'est des pistes extra large, ca ne devrait pas être difficile.
Avoir des bornes un peu plus large convient mieux aux gros courants, permet une soudure plus grande et, forcément, une meilleure dissipation thermique. Donc ca vaut la peine.
- Le courant bobine est plus élevé (180ma) mais c'est une impulsion et il doit retomber vers 90ma après 100ms (seconde bidouille)
Soit en mettant une résistance et une capa en parallèle (le tout en série avec le relais) ou bien mettre un fusible réarmable de 90ma (a voir)
(remarque 3 en dessous du tableau "coil Data")

je crois que ce relais tient la route (au vu des caractéristiques). Il se rapproche fort du relais d'origine tout en permettant un courant plus important et une meilleure dissipation thermique (tout ce que je recherche).

Et toi, Yves, quel est ton avis de pro ?
Image

JujuY
Modérateur
Modérateur
Messages : 7839
Enregistré le : 13 juil. 2009 01:00
BDPV : jujuy
Departement/Region : 69
Professionnel PV : Non
Localisation : 69 / Rhône

Re: panne aurora et arnaque évitée

Messagepar JujuY » 07 déc. 2017 19:34

J'ai déjà testé le T9SV1K15-12S sur deux exemplaires (en provenance de http://www.Mouser.fr). Neuf, la résistance de contact est comprise entre 0,88 et 2,9 milliohms). Donc c'est un bon relais.

Je n'en n'ai pas parlé car tu as détecté les deux inconvénients que j'avais aussi mis en évidence (les bornes beaucoup plus grosses (non compatibles avec les circuits imprimés) et la nécessité de réduire la tension de commande de la bobine au dessus de 23°C).

J'ai même identifié un composant qui permet cette commande en escalier (le DRV120 de Texas instruments) en automatique, car la méthode, condensateur + résistance, proposée par TE / SCHRACK dans la note suivante, c'est du pipeau :shock: . J'ai fait des simulations, la valeur du condensateur à installer en 12V est énorme (le prix du condensateur devient supérieur au prix du relais à protéger). Il faut modifier le schéma proposé pour mettre un transistor entre le condensateur et la bobine du relais, d'où ma recherche d'un composant tout fait qui fait le job de manière plus efficace et moins cher.

Donc pas de souci, mais pour moi ce n'est pas un bon candidat au remplacement direct du Zettler 8-)
Modifié en dernier par JujuY le 07 déc. 2017 19:51, modifié 1 fois.
Yves

Remarque : L'ensemble de mes propos est personnel et mes interventions en tant que modérateur sont vertes ou rouges

Image Prod. jour maxi : 65,59 kWh, 22/06/12, Puis. maxi sur 1 min : 10,02 kW, 06/05/12
Firmware ond. SMA : 3.01, ConsoSpy : version HW 2.5, SuiviConsoSpy 2.1.2429(RC4)

Avatar du membre
richardel
BDPV
BDPV
Messages : 392
Enregistré le : 30 juil. 2009 01:00
Localisation : Belgique-Verviers

Re: panne aurora et arnaque évitée

Messagepar richardel » 07 déc. 2017 20:40

Je me doutais bien que tu allais me griller :evil: :D
mais heureux, quand même, que ce relais a trouvé sa place (techniquement parlant, en tout cas).

tu as raison avec le réseau RC. J'ai calculé qu'il fallait un condensateur de 1500µf en parallèle sur une résistance de 68 ohms (mais en 16 ou 25v donc le prix n'est pas si élevé que ça... par contre, pour la place...)
ta deuxième solution (transistor) est tout a fait valable. Si tu prends un darlington (gain > 10000), on peut ajouter une capa de 2 a 3 µF et deux résistances de 56k et ca marche.
Ca ne présente pas un signal aussi propre que le drv120 mais c'est largement suffisant.
Je vais effectuer quelques tests pour valider le principe.

Je préfère ce dispositif car le circuit imprimé ne subit pas les contraintes de poids des relais et reste très petit (surtout si on fait appel aux cms).
possible de mettre les 4 commandes sur un seul circuit.
mais tu as raison, il faudra un peu bricoler et ca sort du rôle du pro que tu es.
Maintenant, le voisin est très sympa et il vaut la peine de faire un petit effort. ;)

merci de tes conseils, demain je commandes les bêtes
Image

JujuY
Modérateur
Modérateur
Messages : 7839
Enregistré le : 13 juil. 2009 01:00
BDPV : jujuy
Departement/Region : 69
Professionnel PV : Non
Localisation : 69 / Rhône

Re: panne aurora et arnaque évitée

Messagepar JujuY » 07 déc. 2017 23:01

Pour que tout le mode puisse suivre nos discussions, j'ai comparé les empreintes préconisées sur les circuits imprimés pour plusieurs relais :
Famille AZ2150W
Image

Famille PCFN112
Image
Yves

Remarque : L'ensemble de mes propos est personnel et mes interventions en tant que modérateur sont vertes ou rouges

Image Prod. jour maxi : 65,59 kWh, 22/06/12, Puis. maxi sur 1 min : 10,02 kW, 06/05/12
Firmware ond. SMA : 3.01, ConsoSpy : version HW 2.5, SuiviConsoSpy 2.1.2429(RC4)

Avatar du membre
richardel
BDPV
BDPV
Messages : 392
Enregistré le : 30 juil. 2009 01:00
Localisation : Belgique-Verviers

Re: panne aurora et arnaque évitée

Messagepar richardel » 08 mars 2018 15:54

Bon, je fais un petit up du sujet pour vous donner des nouvelles.

Au départ, je suis partit vers des relais TE de 40A en remplacement direct sur la carte.
D'après le datasheet, ce relais doit être attaqué en 12v puis ramené vers 6v de façon a actionner le mécanisme puis diminuer la dissipation de la bobine.
J'ai conçu un petit circuit imprimé avec une résistance série et un transistor chargé de court-circuiter cette résistance durant les premières secondes. Je pensais publier le schéma mais, comme nous le verrons, ce système n'apporte pas la solution et, donc, le schéma est inutile.

Au labo, ce système a fonctionné parfaitement et je l'ai monté dans l'onduleur.
Cela a demandé une coupure des lignes de commande des relais sur la carte (pour y insérer les résistances) et une adaptation du diamètre des trous pour les cosses du 40A.
Essai... Echec... l'erreur 031 est revenue au premier essai.
En mesurant la tension, je n'ai jamais eu plus de 6v sur la bobine du relais (pas suffisant pour manœuvrer les contacts).
Un peu comme si le courant exigé par le relais (190ma durant quelques secondes) faisait chuter la tension.
Comme la commande des relais vient du câble en nappe, j'ai zyeuté ce qui avait sur cette carte de commande.
j'y ai remarqué un montage avec une self (et comme l'identité des CI est masquée, pas moyen d'en savoir plus).
j'en ai déduis un montage type "hacheur" voir "driver led" qui impose un courant. (Et comme le courant de ce relais est presque double du relais d'origine, ca pourrait expliquer les 6v).
Il est fort probable qu'en changeant une résistance, ca aurait fonctionné mais... faut savoir laquelle et sans documentation, ca devenait du jeu de hasard.
J'ai donc tout démonté, enlevé ces formidables relais de 40A ainsi que la petite carte imprimée que j'avais conçue.
fin de la première étape.

Je me suis rabattu sur les relais préconisés par JujuY (finder 65.61.9.012.0300) et que j'avais commandé.
Il n'a pas été facile de leur trouver une place dans l'onduleur.
En effet, sur la version de cet onduleur, l'empreinte n'est pas sur le circuit imprimé et demande donc un placement externe au circuit.
le rabattement de la carte de puissance (et les encombrants composants) laisse bien peu de place disponible.
Finalement, ils ont été placés a l'intérieur, sur le côté droit au niveau de la trappe d'accès aux connexions (en fait, au dos de la plaque signalétique).
Ils ont été collés au silicone sur une petite équerre alu qui, elle, a été vissée sur le châssis.
Seul petit bémol, les connexions 220v sont touchables si on enlève le cache... un petit pictogramme sera appliqué pour prévenir du danger.
J'ai remarqué, après, qu'en orientant les relais différemment, on pouvait limiter ce risque.

Chaque relais a (forcément) été câblé en y soudant les quelques fils.
L'élargissement des trous du circuit imprimé (effectués pour accueillir les cosses des relais de 40A) ont bien servi pour y placer les fils multibrins de 2.5²
La section est, peut-être un peu limite pour du 20A mais c'est ce que j'avais sous la main. (je surveillerais et partirais vers du 4² si besoin).
Sur le circuit imprimé, la mise en série des contacts se fait par une piste. Cette piste ne sert qu'a cela (il n'y a aucune dérivation a cet endroit).
La mise en série des contacts a donc été effectuée au niveau des relais a l'aide d'un petit pontage. C'est plus simple et moins limite que par une piste (certes assez large) mais de 35 ou, plus probablement, 70µm.
Précisons que les larges îlots du circuit imprimé conduisant le 20A ont été dédoublés par une tresse a dessouder soudée (en effet, l'élargissement des trous a enlevé la métallisation et le passage sur l'autre face).
Accessoirement, chaque bobine de relais a reçu une led bleue sensible et une résistance de 8k2 (courant led = 1ma).
Certes cette lumière bleue rayonnant dans les connexions est du plus bel effet (mon voisin m'a demandé si on pouvait mettre une vitre sur le cache) mais le but est surtout de visualiser l'activation des relais.

Malgré que la résistance bobine des relais Finder est de 108 ohms (contre 120 pour les relais d'origine), la mise en service s'est effectué sans la moindre hésitation.
Même si l'onduleur a continué a produire pendant les recherches (soudures refaites provisoirement sur l'ancien relais), il a maintenant repris du service avec des relais plus costauds qui, même si ce sont des 20A, sont de construction bien plus sérieuse.
Merci pour tous vos conseils.

Pour info, lors des tests internes, l'onduleur active les relais 1 par 1 avant la connexion au réseau. Je suppose qu'il teste, par là, qu'un des deux relais en série ne soient pas "collé".
L'idée que j'avais émise au départ (de remplacer les deux relais par un seul avec contacts dédoublé) n'aurait donc pas fonctionné.

Voila, j'espère que ces infos seront utiles.

AH, au fait, sachez que j'ai reçu un mail de la société me mettant en garde contre ce type de message. (ils ont recherché et trouvé ce message)
Différents aspects de ce mail me laisse supposer que cette histoire est passé par leur service juridique (ou du moins un avocat) (enfin ça, c'est mon avis).
Je pense qu'il est bien difficile d'établir un lien de cause a effet quand la société n'est pas citée.
Ils ont émis l'hypothèse que donner le chiffre précis de leur devis permettrait de les identifier.
Je ne pense pas que ca puisse tenir car leur devis précise bien le caractère unique et préférentiel de leur prix.
Pour apaiser leur crainte, j'ai quand même édité et arrondi quelque peu la somme vu que ca n'apporte rien a l'histoire. (voila l'explication de l’édition du message de tête)

Ils justifient leur devis (peu utile car je ne le trouve pas spécialement excessif) mais rien concernant cette pratique de s'accaparer un onduleur ne leur appartenant pas (surtout qu'ils précisent que c'est pour mettre au rebut).
Autre chose, intéressante et que j'ignorais, ils peuvent, aussi, proposer des onduleurs reconditionnés... :shock: :roll: :?: :mrgreen: :mrgreen: ... on se demanderait bien d'où ils viennent :lol:

Enfin soit, si on excepte le temps passé, le voisin en a eu pour 4 relais a 8€ au lieu des 1600€ du devis...
On va maintenant surveiller le comportement de l'onduleur lors de grosse production.

Amitiés
Modifié en dernier par richardel le 10 mars 2018 15:42, modifié 1 fois.
Image

mariro
BDPV
BDPV
Messages : 3670
Enregistré le : 10 août 2010 10:53
BDPV : mariro
Departement/Region : 35
Professionnel PV : Non
Localisation : Ille et Vilaine - Bretagne

Re: panne aurora et arnaque évitée

Messagepar mariro » 08 mars 2018 22:02

richardel a écrit :Ils ont émis l'hypothèse que donner le chiffre précis de leur devis permettrait de les identifier.

Wouafff !!!! Wouaffff !!!! Wouaffff !!!! Ben c'est évident, c'est au montant du devis que l'on reconnait une entreprise... :lol: :lol: :lol:


Retourner vers « Onduleurs »