panneau Sillia en panne



cocof
BDPV
BDPV
Messages : 122
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 14 févr. 2019 18:38

encore une petite question : j'ai galéré pour démonté le panneau (en haut à gauche), il a fallu le relever de 2 cm pour libérer les crochet du bas puis le soulever (j'avais commencer à enlever les tuile du haute ou démonter le ventil'air du Solrif mais tout est siliconné :oops: .l'autre difficulté c'est que c'est lourd un panneau ! (je suis tout seul) et je n'ose pas marcher sur les autres panneaux !
d’où ma question : on peut marcher sur les panneaux (a 4 pattes )? comment éviter de glisser (ca glisse le verre !).
j'ai essaye de mettre un calendrier pour répartir le poids mais ça glisse.
il faudra que je trouve une solution si je veux changer mes panneaux avec hotspot par les 2 neufs que je vais recevoir.

alexi92
Professionnel PV
Professionnel PV
Messages : 7169
Enregistré le : 04 août 2010 17:50
Departement/Region : 92

Re: panneau Sillia en panne

Messagepar alexi92 » 14 févr. 2019 18:51

Bonjour enfin bonsoir

ce que beaucoup de gens ont du mal à comprendre c'est que les transporteurs calculent à la superficie
et au poids donc parfois 4 modules ou une palette de 30 modules, le prix la livraison est pratiquement identique
quand çà part d'usine ou d'un distributeur importateur…

Ca avance lentement mais sûrement...chez Recom Sillia çà commence un peu à changer de mentalité car à une époque
(sous Sillia) fallait pas demander quelque chose...ils ne voulaient que des grands comptes et des commandes au Mw…
Puis leurs comptes sont devenus tous petits et on a vu la finalité…

Faut jamais envoyer c...r les petits, mais plutôt les servir avec sourire et un bon accueil :sun:

CDLT

B.T

mariro
BDPV
BDPV
Messages : 4348
Enregistré le : 10 août 2010 10:53
BDPV : mariro
Departement/Region : 35
Professionnel PV : Non
Localisation : Ille et Vilaine - Bretagne

Re: panneau Sillia en panne

Messagepar mariro » 14 févr. 2019 19:37

alexi92 a écrit :Ca avance lentement mais sûrement...chez Recom Sillia çà commence un peu à changer de mentalité car à une époque
(sous Sillia) fallait pas demander quelque chose...ils ne voulaient que des grands comptes et des commandes au Mw…
Puis leurs comptes sont devenus tous petits et on a vu la finalité…

Je confirme.... mais comme j'suis plus un perdreau de l'année, je demande à voir quand même...

alexi92
Professionnel PV
Professionnel PV
Messages : 7169
Enregistré le : 04 août 2010 17:50
Departement/Region : 92

Re: panneau Sillia en panne

Messagepar alexi92 » 14 févr. 2019 19:45

Mariro y a disons entre 4 à 6 ans pour être plus précis…pas aimables du tout et ils prenaient tout le monde de haut

Enfin çà reste mon opinion personnelle

CDLT

B.T

mariro
BDPV
BDPV
Messages : 4348
Enregistré le : 10 août 2010 10:53
BDPV : mariro
Departement/Region : 35
Professionnel PV : Non
Localisation : Ille et Vilaine - Bretagne

Re: panneau Sillia en panne

Messagepar mariro » 14 févr. 2019 20:35

Oui, à voir... sont revenus vers l'APEPHA... (qui n'est pas "un grand compte" :lol: :lol: )
Sont en train de vouloir développer l'usine de Lannion... passer de 50/60 Mw à 360 de capacité...
Un peu beaucoup peut être...
En tous cas, leur image est plutôt bien écornée...

cocof
BDPV
BDPV
Messages : 122
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 15 févr. 2019 12:06

bonjour
nouvelle journées ensoleillé, et je constate malheureusement plus de production sur mon panneau (juste un pic vers 10h30), puis plus rien. c'est bizarre, ca produit ts un peu vers 10h30, puis vers 16h30 ...)
Rappel : mesure tension entre pole et masse : 0V
l'un d'entre vous aurait-il une idée ?

cocof
BDPV
BDPV
Messages : 122
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 26 févr. 2019 13:44

bonjour
mon pb avance un peu (pas forcement en bien :( )
j'ai recu hier 2 panneaux SILLIA SOLRIF neuf , ( j'ai profité du transport pour en prendre 2 avec en plus 2 autred panneaux cadres pour de l'autoconso), et avec le beau temps d'hier j'ai changé le panneau que je pensais défectueux.
verdic aujoud'hui le production est tjs quasi nul :(
comme j'ai pas mal galaré hier pour démonter un panneau, je me voyais mal en démonter 2 pour faire un échange de MO pour voir si cela vient de lui (l'après midi n''etait pas assez longue). J'en ai profité pour mettre le MO de ce panneau dans les combles pour facilter son futur acces.
Ce qui est bizarre (et qui aurait du me mettre la puce à l'oreille), c'est que le couple panneau/MO produit quasiment rien (5 à 9 W) toute la journée depuis plusieurs semaines, avec depuis 7 jours, un pic à 17h ou il produit environ 70W pendant 30 min ! (comme les autres panneaux). Avant cette période de 7 jours parfois ca produisait aussi vers 11h.
vous avez déja vu un MO mal fonctionner de cette maniere ?
j'attend un bon plan pour approvisionner 2 MO neuf pour faire l'échange et tester (ou alors si j'ai du courage ce WE je démonte un des panneaux en bas du champ pour récuper un MO). Si ca ne vient pas de la, alors ces MO neufs me serviront pour les 2 panneaux cadrés en autoconsommation et je me (vous) reposerais des questions pour avoir des idée d'ou vient le pb :o
merci

Pegazus
Messages : 103
Enregistré le : 12 juil. 2016 19:25
Departement/Region : 33
Professionnel PV : Non

Re: panneau Sillia en panne

Messagepar Pegazus » 26 févr. 2019 18:35

Salut,

J'ai peut etre raté un truc, mais tu n'as pas échangé le micro onduleur ?

cocof
BDPV
BDPV
Messages : 122
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 26 févr. 2019 19:36

bonsoir
non je n'ai pas fait l’échange de MO. il y a 2 semaines j'ai juste mesuré la tension entre pole et terre (0V), pas eu le temps d'inverser 2 MO. démonter 1 panneau m'avait deja pris 2 heures ...
Démonter 1 panneau maintenant je maitrise (surtout que c'est celui qui est le plus accessible), mais en démonter un deuxième c'est un peu la galère dans la même après midi qui fini tot (le matin et à partir de 17h30 toit humide = danger)
ce WE comme j'ai recu 2 panneaux neuf, j'ai joué gagnant en changeant directement le panneau (j'ai joué mais perdu :()
j'attends d'acheter d'autres MO (qui me servira pour de l'autoconso) pour faire l’échange de MO.
Si c'est lui, vous savez comment marche la garantie constructeur sur ce produit (mon installateur n'existe plus :( ?
qui je dois contacter ?

tignous84
BDPV
BDPV
Messages : 3681
Enregistré le : 11 avr. 2017 19:53
BDPV : tignous84
Departement/Region : 84
Professionnel PV : Non

Re: panneau Sillia en panne

Messagepar tignous84 » 26 févr. 2019 20:14

Quelqu'un a eu récemment un problème de déprogrammation sur des MO enphase ;)
Mon installation en autoconstruction:
http://forum-photovoltaique.fr/viewtopi ... 25&t=36255

Mon Optimiseur /compteur:
http://forum-photovoltaique.fr/viewtopi ... 18&t=38146

Ma fiche BDPV
https://www.bdpv.fr/fr/ficheUtilisateur ... =tignous84

Ma devise :Mesurer ,c'est connaître

cocof
BDPV
BDPV
Messages : 122
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 26 févr. 2019 21:12

merci du tuyau. Tu te souviens du nom pour que je vois avec lui comment il a fait ?

cocof
BDPV
BDPV
Messages : 122
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 26 févr. 2019 21:21

bonjour

avez-vous un tuto pour configurer les MO enphase ?
j'ai cru comprendre qu'il fallait un compte enphase professionnelle, mon installateur n'existant plus, savez vous comment en obtenir un ?

Hari43
Messages : 170
Enregistré le : 17 oct. 2009 01:00
Localisation : 43

Re: panneau Sillia en panne

Messagepar Hari43 » 26 févr. 2019 21:29

merci du tuyau. Tu te souviens du nom pour que je vois avec lui comment il a fait ?


Je suis passé par le SAV Enphase.
Pour que celui-ci intervienne sur les 2 M215 je me suis procuré une passerelle Envoy d'occasion qu' Enphase a réinitialisée car elle ne trouvait pas les 2 micro onduleurs.
Une fois les 2 MO reconnus, ils ont injecté le profil réseau et c'est reparti.
(Les 2 MO clignotaient rouge et sans passerelle Envoy il est impossible de connaitre les raisons de cette perte de conf.)
En temps normal, inutile de faire appel au SAV pour configurer les MO, il faut passer par la passerelle Envoy pour injecter le profil réseau VDE-0126/A1 VFR2014 et ensuite, en théorie les MO se débrouillent sans passerelle, ce qu'ils ont fait pendant 3 ans jusqu'au jour ou ils semblent avoir perdu la conf...

cocof
BDPV
BDPV
Messages : 122
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 26 févr. 2019 22:34

Justement j ai une passerelle envoy ( Blanche). Comment on fait avec elle pour configurer
Sur son interface je vois rien qui ressemble a un mode programmation du mo :(

cocof
BDPV
BDPV
Messages : 122
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 27 févr. 2019 07:51

bonjour
je pense avoir une piste, il faut que je me connecte directement à l adresse IP de la passerelle. il y a un moed admin mais pour y acceder il faut login et mot de passe. Il faut que je contacte enphase pour l'avoir ?

Hari43
Messages : 170
Enregistré le : 17 oct. 2009 01:00
Localisation : 43

Re: panneau Sillia en panne

Messagepar Hari43 » 27 févr. 2019 09:06

Envoy; login:admin mdp:admin
Dans les événements de la passerelle, il n'y a pas de messages concernant les onduleurs supposés défaillants?
En cas de problème avec le menu administrateur,vous pouvez déposer une demande au support Enphase, dans mon cas, ils m'ont contacté par mail rapidement pour remettre mes 2 onduleurs en service.

cocof
BDPV
BDPV
Messages : 122
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 27 févr. 2019 19:41

bonsoir
je viens de le connecter en admin, dans Configuration du réseau de périphériques je suis en : VDE-0126/A1
puis VRF2013.
savez-vous si je devrais être en plutôt en VRF2014 ?
rappel je suis en vente totale 3kw installé fin 2013.

dans les événement de mon MO qui a un pb, j'ai tous les jours :
Tension DC trop faible : Définir 121313018051 pcu sam 23 févr, 2019 06 :06 Après-midi CET
152525 Tension DC trop faible : Supprimer 121313018051 pcu sam 23 févr, 2019 02 :06 Après-midi CET
152524 Tension DC trop faible : Définir 121313018051 pcu sam 23 févr, 2019 12 :05 Après-midi CET
152523 Tension DC trop faible : Supprimer 121313018051 pcu sam 23 févr, 2019 11 :50 Matin CET
152513 Tension DC trop faible : Supprimer 121313018051 pcu channel 1 sam 23 févr, 2019 08 :35 Matin CET
152504 Tension DC trop faible : Définir 121313018051 pcu channel 1 sam 23 févr, 2019 08 :20 Matin CET
152493 Réinitialisation à la mise sous tension 121313018051 pcu sam 23 févr, 2019 07 :50 Matin CET
152492 Tension DC trop faible : Supprimer 121313018051 pcu channel 1 sam 23 févr, 2019 07 :50 Matin CET
152479 Échec de génération de rapport du micro-onduleur : Supprimer 121313018051 pcu sam 23 févr, 2019 07 :41 Matin CET



sur les autre MO j'ai:
152474 Échec de génération de rapport du micro-onduleur : Supprimer 121313014168 pcu sam 23 févr, 2019 07 :40 Matin CET
152490 Réinitialisation à la mise sous tension 121313014168 pcu sam 23 févr, 2019 07 :50 Matin CET
152511 Tension DC trop faible : Supprimer 121313014168 pcu sam 23 févr, 2019 08 :35 Matin CET
152539 Tension DC trop faible : Définir 121313014168 pcu sam 23 févr, 2019 06 :21 Après-midi CET
152542 Échec de génération de rapport du micro-onduleur : Définir 121313014168 pcu sam 23 févr, 2019 07 :21 Après-midi CET

y a plus d’éventement sur le MO qu a un pb, mais je ne sais quoi conclure.

Hari43
Messages : 170
Enregistré le : 17 oct. 2009 01:00
Localisation : 43

Re: panneau Sillia en panne

Messagepar Hari43 » 27 févr. 2019 23:04

Après une lecture rapide, je crois comprendre que le problème est identique après avoir changé le panneau.
Si c'est le cas, on pourrait soupçonner le micro onduleur.
Il faudrait faire une demande auprès du support Enphase en indiquant le changement de panneau et en donnant les informations demandées dans le formulaire pour qu'ils puissent se connecter à la passerelle.
A distance, ils peuvent voir énormément de choses.

cocof
BDPV
BDPV
Messages : 122
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 28 févr. 2019 07:21

bonjour
comme je ne suis pas l'installateur la seul façon que j'ai trouvé de les contacter est de leur envoyé mail "support_france@enphase.com". Je viens donc de le faire.
(pas accès à Service Manager ni à Service-on-the-Go (Toolkit sur smartphone)
on verra bien.
nota : vous savez comment je pourrais creer un compte pro ? (comme mon installateur est out, j'assurer moi meme le SAV (avec l'aide du forum bien sur !), j'ai trouvé aucun lien sur leur site pour le faire.
merci

Hari43
Messages : 170
Enregistré le : 17 oct. 2009 01:00
Localisation : 43

Re: panneau Sillia en panne

Messagepar Hari43 » 28 févr. 2019 08:18

Le micro onduleur qui envoie des informations anormales a la référence 121313018051.
C'est bien cette référence qui est inscrite sur le micro onduleur lié au panneau remplacé ? (pour être certain que le calepinage est correct)
Enphase applique la garantie pour les particuliers dont l'installateur n'existe plus, la différence concerne la méthode de contact: par formulaire pour les particuliers, par téléphone pour les pros.


Retourner vers « Panneaux »