panneau Sillia en panne



cocof
BDPV
BDPV
Messages : 124
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 28 févr. 2019 08:42

Bonjour j' ai envoyé un mail car j ai pas trouvé de formulaire sur leur site. Tu as le lien?
Pour la confirmation en vrf2013 où 2014, faut que je laisse 2013 où que je reconfiguré en 2014? Le pb ne vient dans doute pas de la mais autant être bien configuré...

Hari43
Messages : 171
Enregistré le : 17 oct. 2009 01:00
Localisation : 43

Re: panneau Sillia en panne

Messagepar Hari43 » 28 févr. 2019 09:31


cocof
BDPV
BDPV
Messages : 124
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 28 févr. 2019 09:36

Mon mail a fonctionné ce matin ils m ont même déjà répondu et confirme le pb , ils me proposent un échange. Rapide ( si l envoi se fait rapidement)

cocof
BDPV
BDPV
Messages : 124
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 01 mars 2019 20:31

Bonjour
en attendant le nouvel mo ( ça peut prendre jusqu'à 3 semaine) j' ai installé un autre mo que j'ai acheté pour de l' autoconso. Miracle ça produit, le pb vient donc bien du mo.
J'ai tout de même un souci car sous enlighten je vois bien le nouvel mo , mais je arrive pas a le mettre sur mon champ pv. Je dois pas avoir les droits. Savez vous comment je pourrais faire? Une âme charitable pourrait il me prêter son compte ou mieux m'en créer un si c est faisable. J'ai questionnee enphase ce matin mais pas encore eu de réponse :?

juniorenclave
Messages : 220
Enregistré le : 03 oct. 2015 14:52
Departement/Region : 84
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar juniorenclave » 01 mars 2019 22:04

bonjour
Messagepar Hari43 » 28 févr. 2019 08:18
Le micro onduleur qui envoie des informations anormales a la référence 121313018051.


dit, attend que LR83 passe par ici, mais humm...
1213 je me demande si tu n'est pas concerné par les M.O qui pouvaient se déprogrammer.
;)

cocof
BDPV
BDPV
Messages : 124
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 04 mars 2019 13:54

Bonjour
Réponse de enphase ce matin je ne peux pas avoir les droits de faire la modif moi même :|
Il faut leur demander a chaque fois. La bonne nouvelle c est que leur sav est super rapide, ils ont fait la modif ce matin.

cocof
BDPV
BDPV
Messages : 124
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 08 mars 2019 19:11

Bonjour
Mon objectif est résolu. Je ai reçu le mo neuf d enphase par FedEx avec un bon de retour pour l ancien. Ma production est a nouveau nominale.
Morale : le sav enphase est au top, et je me retrouve ce avec 2 panneau sillia en "trop" que je vais ajouter a mes 509w d autoconso.
Bonne soirée

cocof
BDPV
BDPV
Messages : 124
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 11 mars 2019 18:46

bonjour
juste une petite info.
Le nouvel MO je l'ai mis dans mes combles (j'ai passé les fils à travers le film HPV à ce niveau, il y avait 2 couches qui se superposées, entre lequelle j'ai cheminé les câble + et - du panneau, le câble avec connecteur Engage et le câble de terre.
Ce MO, à 14h en pic de production est monté à 36°. son voisin, monté sous le panneau est monté à 56 °C !.
conclusion : qd on peut mieux vaut mettre les MO dans les combles plutôt que sous le panneau.
en terme de maintenance c'est aussi tout benef ! (pas besoin de démonté la panneau pour accéder au MO.
Si j'avais su j'aurais imposer ça à mon installateur pour les 12 MO.

cocof
BDPV
BDPV
Messages : 124
Enregistré le : 17 juil. 2013 22:37
Departement/Region : 33
Professionnel PV : non

Re: panneau Sillia en panne

Messagepar cocof » 31 juil. 2019 18:46

Bonjour
4 mois après mon premier mo en panne ( voir début du sujet) j' en ai un autre qui foire, sur un autre panneau bien sur. Il ne produit plus de 11h a 18h. J' entend le relais qui fait clic clic ( ou clac clac). J' ai contacté enphase j ai du un peu batailler mais ils m en ont envoyé un autre. Le hic c'est que cette fois le panneau en question se trouve en bas a droite ( rappel montage solrif, 4 rangées de 3 panneauw). Je m appretais a faire remonter le panneau de 2 cm pour libérer les crochets du bas puis soulever le panneau mais je viens de voir que le panneau a sa gauche est montee par dessus... Ça veut dire qu'il faut que je démonte toute la rangée !
L un d entre vous aurais une astuce? Je me vois.mal tout démonter ( je suis tout seul).
Nota : la dernière fois c était en haut a gauche en 1 h c était fait!.
Merci.
PS ,: j' ai contacté enphase ( j' attend leur retour) mais a priori la garantie ne couvre pas la main d œuvre ( mon installateur a disparu...)


Retourner vers « Panneaux »