Toute petite installation pour commencer



Regismu
BDPV
BDPV
Messages : 27620
Enregistré le : 10 juil. 2009 01:00
BDPV : regismu
Departement/Region : 13
Professionnel PV : non
Localisation : 13
Contact :

Re: Toute petite installation pour commencer

Messagepar Regismu » 24 déc. 2018 03:41

tu as bien vérifier la phase et le neutre ?
******* Signature non conforme, merci de lire la Charte avant d'en refaire une *******

bobic83
Messages : 37
Enregistré le : 20 nov. 2018 00:50
Departement/Region : 83
Professionnel PV : non

Re: Toute petite installation pour commencer

Messagepar bobic83 » 24 déc. 2018 14:01

Oui, tout est bon de ce côté. J'ai vérifié mon montage, c'est OK, et au niveau de la prise, aussi.

Si je coupe le compteur élec (donc plus d'arrivée électrique), et que je fais défiler les fonctions, devrais-je voir de la consommation "positive" sur le compteur ? je ne sais pas à quel niveau le général coupe ce le général, si c'est juste après l'arrivée elec ou si c'est juste avant le tableau électrique....

Seconde question, certainement très bête... Si mes panneaux fournissent du jus, au niveau de la prise 220 mâle que j'ai faites, ne devrait-il pas y avoir un risque d'électrocution ? A minima, je devrai pouvoir observer du 220V avec mon testeur non ?

jbt77
Messages : 13
Enregistré le : 17 oct. 2018 20:41
BDPV : jbt77174
Departement/Region : 77
Professionnel PV : Non

Re: Toute petite installation pour commencer

Messagepar jbt77 » 24 déc. 2018 14:47

Bonjour,

Les micros onduleurs à la norme VDE126-1-1/A1 VFR2014 sont justement équipés d'un système de découplage qui fait que s'ils ne sont plus alimentés, ils coupent également la sortie.

Ceci justement afin d'éviter d'injecter si quelqu'un travail sur le circuit.

C'est donc normal dans ce cas de ne rien pourvoir mesurer.

Et là je dis peut-être une bêtise, les pros me reprendrons mais si tu mesure 0.08A par temps gris, cela fait 0.08A x 240 V soit 19,2 W ce qui ne me parait pas anormal pour un seul panneau par temps gris non ?

bobic83
Messages : 37
Enregistré le : 20 nov. 2018 00:50
Departement/Region : 83
Professionnel PV : non

Re: Toute petite installation pour commencer

Messagepar bobic83 » 26 déc. 2018 00:06

Hello,

Merci pour ces infos !
Bon, le ciel était bleu ensoleillé, mais le panneau était posé à l'arrache. Faudrait que je vérifie quand il fait nuit ce qui se passe :)
Mais si cela pouvait être vrai, ça m'arrangerait bien... Je veux bien qu'un pro confirme ou infirme :)
Mais c'est vrai que P = V * A donc ça ne parait pas déconnant après réflexion...

bobic83
Messages : 37
Enregistré le : 20 nov. 2018 00:50
Departement/Region : 83
Professionnel PV : non

Re: Toute petite installation pour commencer

Messagepar bobic83 » 02 janv. 2019 19:33

Hello,

J'ai fait le test: en fait, simplement en branchant un onduleur, sans même qu'il soit relié à un panneau, j'ai une conso de 0.08 A qui s'affiche. Ce n'est donc pas de la production, mais plus de la consommation... :cry:

LaBalme74
Messages : 805
Enregistré le : 25 nov. 2009 01:00
Localisation : 74

Re: Toute petite installation pour commencer

Messagepar LaBalme74 » 02 janv. 2019 19:36

Lorsque l'installation est reliée au réseau, quelle est la couleur de la LED du micro ?

bobic83
Messages : 37
Enregistré le : 20 nov. 2018 00:50
Departement/Region : 83
Professionnel PV : non

Re: Toute petite installation pour commencer

Messagepar bobic83 » 03 janv. 2019 00:21

Et bien tu vois, tu m'en apprend une, car je n'ai vue aucune led sur l'onduleur... :shock: :shock: :o
Ils m'ont été livrés sans notice, et même sur le descriptif disp sur le net, je n'ai rien vu. A quel niveau est cette led ?

bobic83
Messages : 37
Enregistré le : 20 nov. 2018 00:50
Departement/Region : 83
Professionnel PV : non

Re: Toute petite installation pour commencer

Messagepar bobic83 » 03 janv. 2019 01:00

OK, j'ai localisé la LED, et enfin trouvé une doc complète avec les différents codes d'erreurs. Je refais un test demain.

chamois05
BDPV
BDPV
Messages : 743
Enregistré le : 28 janv. 2018 09:47
BDPV : https://www.bdpv.fr/
Departement/Region : 05
Professionnel PV : non
Localisation : Embrun

Re: Toute petite installation pour commencer

Messagepar chamois05 » 03 janv. 2019 14:07

Je viens de lire tes messages et a aucun endroit tu parle de coffret AC.

bobic83
Messages : 37
Enregistré le : 20 nov. 2018 00:50
Departement/Region : 83
Professionnel PV : non

Re: Toute petite installation pour commencer

Messagepar bobic83 » 11 janv. 2019 13:44

Hello,

Désolé pour mon absence ici...
En fait, j'ai relié mon panneau au réseau AC directement par une prise classique 220V.

Au niveau des LED (j'ai découvert qu'il y a avait une led sur l'onduleur grâce à vous, car je n'ai pas eu de notice livrée avec), elle se met bien au vert au branchement sur le panneau (onduleur alimenté donc), mais passe au rouge clignotant (toutes les 5 secondes environ) après 2 min environ.

D'après la notice complète que j'ai pu trouvé, voici la raison:

Clignotement rouge : ne produit pas d'électricité. Déclenchement AC non valide (Tension
ou Fréquence). Cela peut arriver lorsque les micro-onduleurs n'ont pas encore été
configurés avec les valeurs de profil de réseau.


J'ai vérifié tous les branchements, tout est OK. J'ai l'impression que mes onduleurs pré-configurés ne le sont en réalité pas.

LaBalme74
Messages : 805
Enregistré le : 25 nov. 2009 01:00
Localisation : 74

Re: Toute petite installation pour commencer

Messagepar LaBalme74 » 11 janv. 2019 14:20

Si c'est la même chose sur tous les micro, en effet, il y a du avoir un problème lors de la configuraiton.
Si cela arrive que sur un des micro-onduleurs c'est qu'il y a un défaut. Bonne nouvelle c'est garanti 20 ans.

chamois05
BDPV
BDPV
Messages : 743
Enregistré le : 28 janv. 2018 09:47
BDPV : https://www.bdpv.fr/
Departement/Region : 05
Professionnel PV : non
Localisation : Embrun

Re: Toute petite installation pour commencer

Messagepar chamois05 » 11 janv. 2019 20:28

Rajoute un coffret AC.
Ca ne résoudrat pas ton blème mais il en faut un.

bobic83
Messages : 37
Enregistré le : 20 nov. 2018 00:50
Departement/Region : 83
Professionnel PV : non

Re: Toute petite installation pour commencer

Messagepar bobic83 » 15 janv. 2019 17:46

Hello,

Alors verdict: l'un des onduleurs fonctionnent ;) . Aujourd'hui, j'ai tiré 240/250 vers 12H. Correct donc pour du 280.
Par contre, les deux autres, rien. Rouge clignotant, et ce, sur le même panneau...
Il y a bien un prob avec 2 onduleurs...

Pour ce qui est du coffret AC, oui, mais j'avais anticipé les problèmes en faisant le test sur une simple prise. Là je l'ai raccordé au coffret sur demande du vendeur (demande totalement inutile mais bon...), mais bien sur, cela ne change rien.

chamois05
BDPV
BDPV
Messages : 743
Enregistré le : 28 janv. 2018 09:47
BDPV : https://www.bdpv.fr/
Departement/Region : 05
Professionnel PV : non
Localisation : Embrun

Re: Toute petite installation pour commencer

Messagepar chamois05 » 15 janv. 2019 18:02

Je vais peut être dire une bétise ou alors tu en a parlé plus haut mais a tu vérifié que tu branché phase avec phase et neutre avec neutre?

LaBalme74
Messages : 805
Enregistré le : 25 nov. 2009 01:00
Localisation : 74

Re: Toute petite installation pour commencer

Messagepar LaBalme74 » 16 janv. 2019 19:38

bobic83 a écrit :Il y a bien un prob avec 2 onduleurs...


Bizarre. Faudrait pas avoir de chances pour avoir 2 micro-onduleurs en panne sur 3 achetés. Le taux de panne du M250 est inférieur à 2 pour 1000.

+1 avec chamois05, es tu sur d'avoir branché ça correctement ?!

chamois05
BDPV
BDPV
Messages : 743
Enregistré le : 28 janv. 2018 09:47
BDPV : https://www.bdpv.fr/
Departement/Region : 05
Professionnel PV : non
Localisation : Embrun

Re: Toute petite installation pour commencer

Messagepar chamois05 » 23 janv. 2019 21:48

À mon tour d'avoir un blème avec 2 M250.
Le matin si la passerelle est branché ils démarrent pécable.
Si elle n'est pas branché ils clignotent rouge et ne produisent pas.
Je branche la passerelle et au bout de quelques minutes ils clignotent vert.
J'ai oublié de paramétrer quelques choses?
Les micros peuvent bien fonctionner sans passerelle ?

Avatar du membre
lr83
Professionnel PV
Professionnel PV
Messages : 3855
Enregistré le : 30 déc. 2007 01:00
Departement/Region : 83
Professionnel PV : Non
Localisation : 83

Re: Toute petite installation pour commencer

Messagepar lr83 » 24 janv. 2019 09:22

Etes vous sûr que le clignotement est vraiment rouge et pas plutôt orange ?
Les micros clignotent vert seulement si la passerelle est présente. En cas d'absence ils clignotent orange. Il ne clignote rouge qu'en cas d'anomalie : absence de réseau, de programmation, ...

chamois05
BDPV
BDPV
Messages : 743
Enregistré le : 28 janv. 2018 09:47
BDPV : https://www.bdpv.fr/
Departement/Region : 05
Professionnel PV : non
Localisation : Embrun

Re: Toute petite installation pour commencer

Messagepar chamois05 » 24 janv. 2019 10:18

Ça doit être ça.
Je trouvais le rouge un peu pâle.
Je vérifie ça au compteur EDF.
Merki bien.
Tu peux me tutoyer.

bobic83
Messages : 37
Enregistré le : 20 nov. 2018 00:50
Departement/Region : 83
Professionnel PV : non

Re: Toute petite installation pour commencer

Messagepar bobic83 » 03 févr. 2019 00:04

Hello,

Pour répondre aux questions, oui, tout vérifié, tout est OK. D'ailleurs, si ce n'était pas le cas, aucun ne fonctionnerait :roll:
Je pense qu'il s'agit surtout d'une erreur de programmation du vendeur, et non d'un problème matériel.

Je les ai renvoyé, on verra leur verdict.

bobic83
Messages : 37
Enregistré le : 20 nov. 2018 00:50
Departement/Region : 83
Professionnel PV : non

Re: Toute petite installation pour commencer

Messagepar bobic83 » 22 févr. 2019 18:17

Hello,

Des nouvelles: j'ai reçu le retour SAV des onduleurs. ça y est, ils fonctionnent tous :)
Plus qu'aller installer tout ça sur le toit.

Par contre, j'ai une question: sur certaines vidéos, je vois qu'ils mettent une cable pour la terre entre le panneau, les rails et l'onduleur, et sur d'autres non. Sur la doc enphase ils indiquent que l'on peut le faire "si on veut". Je pensais que l'onduleur était mis à la terre et que cela suffisait... Alors pourquoi un tel flou ?

Merci à vous


Retourner vers « Panneaux »