zéro injection avec Ecu-c



boyardgo
Membre GPPEP
Membre GPPEP
Messages : 114
Enregistré le : 08 avr. 2009 01:00
BDPV : Boyardgo
Departement/Region : 17
Professionnel PV : Non
Localisation : Ile d Oléron

Re: zéro injection avec Ecu-c

Messagepar boyardgo » 20 mai 2019 23:15

j'ai le routeur et aujourd’hui je n ai pas mis le zéro injection donc 3 kWh (sur 10 produit)partis vers Enedis
Donc la maison a consommée 7 dont 3 au cumulus.
ce soir j ai un mail de Avel heol qui me dit ceci de la part D'APS :
Vous devez programmer en 1er la fonction 0 Export sur OFF sur l'interface de l'ECU-C sinon il y a un risque de couper tout ou partie des micros.
C'est ce qui s'est passé, je les ai redémarré à distance.

Je vais demander demain un éclaircissement car je ne comprends pas a quoi sert d'avoir la passerelle dans ce cas?

gregoo31
Messages : 148
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 21 mai 2019 13:32

La fonction zéro export est toujours sur off au branchement de la passerelle... Bizarre.
Peut être le réglage de la valeur du power limit ?

boyardgo
Membre GPPEP
Membre GPPEP
Messages : 114
Enregistré le : 08 avr. 2009 01:00
BDPV : Boyardgo
Departement/Region : 17
Professionnel PV : Non
Localisation : Ile d Oléron

Re: zéro injection avec Ecu-c

Messagepar boyardgo » 22 mai 2019 17:27

hier apres midi j ai sur les conseils du technicien EMEA support j'ai mis zero injection sur Open et 600w sur power limit et appuyer sur" save" :lol:
et tous les MO se sont arrêté :lol: :lol:
donc mail et téléphone aujourd'hui, résultat le support à résolu le problème , mais reste a savoir pourquoi la panne survient :roll:
je ne touche plus à la zéro injection tant que le problème n'est pas résolu.

:geek: je me pose une question à propos des tores Sur la phase d'alimentation du tableau général de la maison il y en a un pour le routeur(1) et un a coté pour l'ECU-C(2) il y a t il une importance dans la place qu'ils occupent. un décide (2) de fermer ou d ouvrir les MO suivant la conso et gère la non injection, l’autre (1) de fournir le cumulus si il y a du soleil. Alors ? En amont le 1 ou le 2 :?: ;) ;) ça ne m’empêche pas de dormir je vous rassure...

gregoo31
Messages : 148
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 22 mai 2019 20:36

J'ai eu le même problème, à chaque fois que je mets le zéro injection...
Pourquoi le support t'a dit de mettre 600w en power limit ? Ça correspond à quoi ?

Il faudrait que j'essaye le zéro injection en coupant le routeur.

Fredo91
Messages : 89
Enregistré le : 06 mars 2019 19:13
Departement/Region : 91400
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar Fredo91 » 22 mai 2019 21:02

Peut-être une piste, est-ce que sur l'ECU-C vous avez respectez les entrées production et entrées consommation, à savoir 1A- et 1A+ pour la prod et 2A- et 2A+ pour la conso ?

gregoo31
Messages : 148
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 22 mai 2019 22:40

Le problème était survenu 2 fois avec les tores chinois (1 fois un tore était inversé, et par la suite je pense à des erreurs de mesure)
par contre il me semble avoir laisser le Power LImit sur 0 kW

depuis j'ai reçu les tores APS mais je n'ai pas testé.... j'ai laissé Boyardgo expérimenté !!!

Mes enregistrements ont l'air corrects ainsi que mes branchements, je vais essayer en fin de semaine (il fait beau, je laisse ma PAC chauffer ma piscine !!)

Image
Modifié en dernier par gregoo31 le 26 mai 2019 22:16, modifié 1 fois.

Fredo91
Messages : 89
Enregistré le : 06 mars 2019 19:13
Departement/Region : 91400
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar Fredo91 » 23 mai 2019 14:08

J'ai reçus tout le matos, mais je n'ai pas encore fait l'installation, par contre si j'ai bien suivi il n'est pas possible de débloquer nous même le matos si il y a un problème de ce genre, il faut obligatoirement faire appel à APS ?

boyardgo
Membre GPPEP
Membre GPPEP
Messages : 114
Enregistré le : 08 avr. 2009 01:00
BDPV : Boyardgo
Departement/Region : 17
Professionnel PV : Non
Localisation : Ile d Oléron

Re: zéro injection avec Ecu-c

Messagepar boyardgo » 24 mai 2019 00:19

J'ai encore des problèmes que nous sommes en train de résoudre, je vous donnerai des nouvelles j’espère dans la journée .
Fredo91 a écrit :par contre si j'ai bien suivi il n'est pas possible de débloquer nous même le matos si il y a un problème de ce genre, il faut obligatoirement faire appel à APS ?

Branché la passerelle, avec un cable rj45 sur sa box (orange ou autre) rentrer ses MO sur le tabeau et voir sa production sur son ordi perso c'est possible , le mode d emploi est donné dans le manuel , après c'est mon vendeur qui a fait la démarche pour m'inscrire chez EMEA . l'avantage, on peut suivre sa prod sur internet donc de partout et en cas de problème on peut les joindre. c'est ce qui ce passe en ce moment pour moi.

Fredo91
Messages : 89
Enregistré le : 06 mars 2019 19:13
Departement/Region : 91400
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar Fredo91 » 24 mai 2019 08:45

boyardgo a écrit :Branché la passerelle, avec un cable rj45 sur sa box (orange ou autre) rentrer ses MO sur le tabeau et voir sa production sur son ordi perso c'est possible , le mode d emploi est donné dans le manuel , après c'est mon vendeur qui a fait la démarche pour m'inscrire chez EMEA . l'avantage, on peut suivre sa prod sur internet donc de partout et en cas de problème on peut les joindre. c'est ce qui ce passe en ce moment pour moi.


Ok, ma question se portait plutôt sur le dépannage du système, tu semble avoir besoin de prendre contacte avec APS pour qu'ils te débloquent à distance tes modules, j'espère qu'il est possible de le faire soit même en passant par l'interface local.
J'irais approfondir la doc à ce sujet.

boyardgo
Membre GPPEP
Membre GPPEP
Messages : 114
Enregistré le : 08 avr. 2009 01:00
BDPV : Boyardgo
Departement/Region : 17
Professionnel PV : Non
Localisation : Ile d Oléron

Re: zéro injection avec Ecu-c

Messagepar boyardgo » 24 mai 2019 09:41

Fredo91 a écrit :j'espère qu'il est possible de le faire soit même en passant par l'interface local.

ben non, impossible par l interface local :roll: l'enregistrement de l'ECU-C se fait par leurs intermédiaire
perso, déranger a chaque fois le technicien ça me gave.
Par la suite ça fonctionne tout seul :lol: faut espérer...

gregoo31
Messages : 148
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 24 mai 2019 11:30

Ce n'est pas aujourd'hui que je vais tester le zéro injection... il pleut toute la journée !

alexi92
Professionnel PV
Professionnel PV
Messages : 7949
Enregistré le : 04 août 2010 17:50
Departement/Region : 92

Re: zéro injection avec Ecu-c

Messagepar alexi92 » 24 mai 2019 11:36

Au moins avec la pluie, les modules seront un peu plus propres :lol:

Autant se consoler comme on peut :sun:

CDLT

B.T

boyardgo
Membre GPPEP
Membre GPPEP
Messages : 114
Enregistré le : 08 avr. 2009 01:00
BDPV : Boyardgo
Departement/Region : 17
Professionnel PV : Non
Localisation : Ile d Oléron

Re: zéro injection avec Ecu-c

Messagepar boyardgo » 24 mai 2019 14:55

un petit plan en attendant
Image

boyardgo
Membre GPPEP
Membre GPPEP
Messages : 114
Enregistré le : 08 avr. 2009 01:00
BDPV : Boyardgo
Departement/Region : 17
Professionnel PV : Non
Localisation : Ile d Oléron

Re: zéro injection avec Ecu-c

Messagepar boyardgo » 25 mai 2019 15:47

boyardgo a écrit :Alors ? En amont le 1 ou le 2 :?: ;) ;) ça ne m’empêche pas de dormir je vous rassure...
ben si pendant la sieste ;) .
hier à 13h53 l'ECU-U se met à fonctionner normalement, interrogation par mail de la part du technicien d'APS qui surveille mon problème. sa question: avez vous modifier votre câblage.
ben moi rien au câblage à cette heure là, mais après consultation de mes relevés (ECU-C + Consospy).. j'ai trouvé :idea:
hier matin l'ECU-C ne fonctionné pas correctement et avant de quitter la maison à 14h, j'ai coupé l'alimentation du routeur tignous et donc son tore qui se trouve en amont du tore APS; :arrow:.
Ce matin je met en route le routeur et L'ECU-C ne fonctionne plus correctement (je le vois a la courbe consommation) a 13h14 je le coupe ( j'ai comme un doute) et j enlève le tore routeur.
résultat: le relevé des trois fonctions est normal; j’attends demain pour faire un essai de zero injection.
gregoo31 a écrit :Est ce que le zéro injection fonctionne avec le routeur ?

Pour l'instant j'ai un petit doute :? ;)
je remet le plan avec des flèches en plus, ne le répétez pas mais j'en avais un a l envers :oops: :lol:
Image

gregoo31
Messages : 148
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 25 mai 2019 17:34

J'avais également inversé le premier tore (consommation), j'avais l'enregistrement suivant :
(on voit bien la consommation coté -) C'était avec les tores chinois: regardez bien j'avais des pointes de production à presque 4kWh alors que je n'ai que 3kWc de panneau.

Image

J'avais également testé le zéro injection, en ayant un tore inversé = tout s'était arrêté, Normal !!

Puis je l'ai inversé :

Image

J'ai re testé le zéro injection = je n'avais qu'1 ou 2 micro onduleurs qui produisaient = peut être à cause des erreurs de mesure des tores chinois....

Je n'ai pas re testé le zéro injection avec les tores APS. (j'attends le soleil et être chez moi !)

le routeur a toujours fonctionné avec l'ECU-C, je n'ai pas eu de problème d'enregistrement...
Et j'ai également les 2 tores (ECU-C et routeur)côte à côte à l’arrivée de la phase du compteur EDF dans mon tableau.

Rene29
Messages : 143
Enregistré le : 11 mars 2019 21:06
Departement/Region : Finistere
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar Rene29 » 25 mai 2019 20:02

Bonsoir
Je vous lis avec beaucoup d'attention sur ce post. Je pense moi même egalement investir dans ces MO et passerelle ECU-C :lol:
Si je vous suis bien tout semble tourner autour de ce positionnement des tores et communication de la passerelle vers la box bon emplacement etc ... ;)
Vous avez déja eu connaissance de retour positif sur l ECU-C auprés d'autres utilisateurs ? Ou vous êtes un peu les cobayes de chez APsystem :?:
Dans tous les cas vos petites mesaventures vont me servir. :roll:
Bon week end à vous
René 29

BastienL
Messages : 25
Enregistré le : 01 févr. 2019 18:03
Departement/Region : 63
Professionnel PV : Non

Re: zéro injection avec Ecu-c

Messagepar BastienL » 26 mai 2019 10:36

Je suis également de très près ce sujet, je viens de recevoir mes panneaux et mon ecu-c, toujours dans sa boite au garage en attendant la livraison de la structure...
Je vous ferai un retour également, en espérant que cela fonctionne comme prévu :sun:

boyardgo
Membre GPPEP
Membre GPPEP
Messages : 114
Enregistré le : 08 avr. 2009 01:00
BDPV : Boyardgo
Departement/Region : 17
Professionnel PV : Non
Localisation : Ile d Oléron

Re: zéro injection avec Ecu-c

Messagepar boyardgo » 27 mai 2019 07:40

gregoo31 a écrit :Pourquoi le support t'a dit de mettre 600w en power limit ? Ça correspond à quoi ?

ça correspond a la valeur d un MO ( il y a 3 APS YC 600 sur mon toit), donc comme cela il y en a toujours un qui fonctionne suivant les besoins entre 0 et 600W
le systeme ne fait que fermé ou ouvrir les onduleurs suivant la demande mais surtout pour éviter une trop grande injection dans le reseau.
La CACSI quelle belle invention de Me... :mrgreen:
Rene29 a écrit :Vous avez déja eu connaissance de retour positif sur l ECU-C auprés d'autres utilisateurs ?

nous ne sommes probablement pas les seuls a avoir l ECU-C mais comme toujours c'est quand tu as un problème que tu en parles. ceux qui ont un système qui fonctionne ....c'est comme d habitude quand ça va bien t en parles pas. Mais ils peuvent le faire sur ce post.
Rene29 a écrit : Ou vous êtes un peu les cobayes de chez APsystem :?:

non juste des gars avec un système qui bug :lol:
comme tout avait l air de fonctionner j'ai REfait la mise en zero injection ce dimanche et ..... ça a coupé les 3 MO :evil: :evil:
donc a suivre, mail , téléphone, etc
ci dessous le lien pour le manuel d utilisation en français, car dans le carton, il est en anglais.
https://emea.apsystems.com/wp-content/uploads/2018/05/APsystems-Energy-Communication-Unit-ECU-C-User-manual_Rev1.6_FR.pdf

gregoo31
Messages : 148
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 27 mai 2019 08:39

boyardgo a écrit :
Rene29 a écrit :Vous avez déja eu connaissance de retour positif sur l ECU-C auprés d'autres utilisateurs ?

nous ne sommes probablement pas les seuls a avoir l ECU-C mais comme toujours c'est quand tu as un problème que tu en parles. ceux qui ont un système qui fonctionne ....c'est comme d habitude quand ça va bien t en parles pas. Mais ils peuvent le faire sur ce post.


Effectivement pour l'instant nous n'avons pas de "témoignages" nous indiquant que le zéro injection fonctionne correctement ...
Je pense également que peu de personnes utilisent le zéro injection...
Si c'est un pro qui t'a fait l'installation ==> tu vends ton surplus ! Pas d’intérêt de paramétrer le zéro injection
Cette fonction ne s'adresse qu'aux installations faites par les non Pro et à l'autoconsommation... donc peu d’installations au final.

Avatar du membre
lr83
Professionnel PV
Professionnel PV
Messages : 3858
Enregistré le : 30 déc. 2007 01:00
Departement/Region : 83
Professionnel PV : Non
Localisation : 83

Re: zéro injection avec Ecu-c

Messagepar lr83 » 27 mai 2019 08:55

Franchement, je vous admire : dépenser autant d'énergie (et de fric) pour vouloir respecter une règle qui est hors la loi :!: Chapeau bas :lol: :lol:
C'est clair qu'après vous n'avez plus d'énergie pour agir.


Retourner vers « Electronique/Domotique/PV routeur »