zéro injection avec Ecu-c



Vous pensez être victime d'une arnaque au photovoltaïque ?
http://victime-photovoltaique.fr/


gregoo31
Messages : 166
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

zéro injection avec Ecu-c

Messagepar gregoo31 » 20 avr. 2019 18:29

Est ce que quelqu'un a le zéro injection actif avec l'ECU-C ?

Cela fait 2 fois que j'essaye de paramétrer l'ECU-C pour le zéro injection.
Mon problème est que je n'ai plus de production du tout, mes YC600 sont tous à 0.
Même en supprimant le paramètre, la production ne repart pas.

Mes tors de comptage sont branchés, mais il s'agit de tors identiques à celui du routeur, est ce que le problème peut venir d'eux ?
Ils ont l'air de fonctionner correctement avec ma passerelle (enregistrement sans zéro injection mais avec le routeur) :

Image

gregoo31
Messages : 166
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 20 avr. 2019 18:34

Faut il attendre le lendemain pour que les nouveaux paramètres soient actifs ?

gregoo31
Messages : 166
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 21 avr. 2019 11:41

Ce matin 2 micro onduleur fonctionnaient, je relance le zéro injection depuis la passerelle.
Résultat 1 seul fonctionne depuis... Je n'y comprends rien.
Je regarderai les tors ce soir et je contacterai le support lundi ou mardi.

Avatar du membre
lr83
Professionnel PV
Professionnel PV
Messages : 3902
Enregistré le : 30 déc. 2007 01:00
Departement/Region : 83
Professionnel PV : Non
Localisation : 83

Re: zéro injection avec Ecu-c

Messagepar lr83 » 21 avr. 2019 19:04

C'est quoi les "tors" :?:

Avatar du membre
Avel Heol
Professionnel PV
Professionnel PV
Messages : 2264
Enregistré le : 10 mai 2009 01:00
Departement/Region : 22
Professionnel PV : vente installation
Localisation : Bretagne
Contact :

Re: zéro injection avec Ecu-c

Messagepar Avel Heol » 21 avr. 2019 19:16

lr83 a écrit :C'est quoi les "tors" :?:

Les transfos de mesure conso et prod....tore 8-)
AVEL HEOL, spécialiste équipements solaires
Professionnel des installations autonomes ou en autoconsommation photovoltaïque, étude, installation, vente en ligne

alexi92
Professionnel PV
Professionnel PV
Messages : 8261
Enregistré le : 04 août 2010 17:50
Departement/Region : 92

Re: zéro injection avec Ecu-c

Messagepar alexi92 » 21 avr. 2019 19:49

Bonsoir

c'est pas Thor...l'ami des vikings :?: :?: :arrow: :arrow:

CDLT

B.T

Fredo91
Messages : 105
Enregistré le : 06 mars 2019 19:13
Departement/Region : 91400
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar Fredo91 » 06 mai 2019 18:52

gregoo31 a écrit :Ce matin 2 micro onduleur fonctionnaient, je relance le zéro injection depuis la passerelle.
Résultat 1 seul fonctionne depuis... Je n'y comprends rien.
Je regarderai les tors ce soir et je contacterai le support lundi ou mardi.


Je n'ai pas encore acheté mon installe, mais je voulais partir sur la même configuration que toi (Ecu-C, YC600) pour du Zéro injection.
Est-ce que tu a résolu ton problème depuis ?
Si oui comment ? :)

gregoo31
Messages : 166
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 06 mai 2019 21:03

Non, toujours pas de zéro injection avec l'ECU-C.

Par contre le routeur fonctionne correctement, sauf que pendant les vacances je me suis absenté quelques jours et le cumulus n'a pas pu encaissé à lui seul le surplus (personne pour utiliser l'eau chaude) même si la pompe piscine fonctionnait, donc j'ai injecté quelques kWh... C'est pour cela qu je voulais le zéro injection.

Bref quelques pistes, je pense que les tores chinois sont en tort !! les données de production photovoltaïque de l’Écu et des tores différent parfois de + de 1000wh sur les graphes...
J'ai commandé les tores "originaux" de chez APS mais le site qui devait me les livrer en 4 jours ne les a toujours pas expédié (nous sommes le 6 commande passée le 22 ) apparemment la commande n'est pas arrivé au service expédition...

J'attendais pour vous donner des nouvelles.
Avec les tores de comptage de chez APS, cela devrait fonctionner normalement, reste à savoir si cela fonctionnera avec le routeur.

Fredo91
Messages : 105
Enregistré le : 06 mars 2019 19:13
Departement/Region : 91400
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar Fredo91 » 07 mai 2019 10:03

Merci pour ta réponse, je viens de passer commande de tout le matériel, j'espère que ça ne va pas mettre trop de temps à arriver :p

boyardgo
Membre GPPEP
Membre GPPEP
Messages : 114
Enregistré le : 08 avr. 2009 01:00
BDPV : Boyardgo
Departement/Region : 17
Professionnel PV : Non
Localisation : Ile d Oléron

Re: zéro injection avec Ecu-c

Messagepar boyardgo » 11 mai 2019 11:53

gregoo31 a écrit :Non, toujours pas de zéro injection avec l'ECU-C..

as tu trouvé la solution, j ai le même problème aujourd’hui alors que cela fonctionné hier :?:

gregoo31
Messages : 166
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 11 mai 2019 14:00

boyardgo a écrit :
gregoo31 a écrit :Non, toujours pas de zéro injection avec l'ECU-C..

as tu trouvé la solution, j ai le même problème aujourd’hui alors que cela fonctionné hier :?:


Toujours pas, j'attends la livraison.

Est ce que tu utilises les tores de chez Aps ?

boyardgo
Membre GPPEP
Membre GPPEP
Messages : 114
Enregistré le : 08 avr. 2009 01:00
BDPV : Boyardgo
Departement/Region : 17
Professionnel PV : Non
Localisation : Ile d Oléron

Re: zéro injection avec Ecu-c

Messagepar boyardgo » 11 mai 2019 15:44

gregoo31 a écrit :Est ce que tu utilises les tores de chez Aps ?

oui de chez eux, hier mise en fonction sans probleme , gestion avec mon ordi en passant par la box ou en wifi sur 172.30.1.1
Impec pas d’injection sur 8 kWh
Et ce matin rien . la connexion avec APS par l'application smart phone est opérationnelle depuis ce matin et depuis :evil:
dans leur FAQ il disent .Pourquoi la production d'un module affiche-t-elle seulement 3 à 4 Watts et pas plus?
Contactez votre installateur afin qu'il puisse faire un diagnostic du problème.
Evidement le week end c'est pas gagné :lol: je contacterai le vendeur lundi.

gregoo31
Messages : 166
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 11 mai 2019 17:23

3 à 4 W est la conso de base des micronduleurs.

J'avais réussi à relancer les micronduleurs en arrêtant le zéro injection, puis en passant sur open pour energy redundant control et en forçant la production du cumulus. A chaque fois cela "reveille" quelques microonduleurs. J'ai refait l'opération plusieurs fois et les 6 ont redemarré... Cela a fonctionné chez moi...
Depuis je n'ai pas retenté le zéro injection.

gregoo31
Messages : 166
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 16 mai 2019 13:54

boyardgo a écrit :
gregoo31 a écrit :Est ce que tu utilises les tores de chez Aps ?

oui de chez eux, hier mise en fonction sans probleme , gestion avec mon ordi en passant par la box ou en wifi sur 172.30.1.1
Impec pas d’injection sur 8 kWh
Et ce matin rien . la connexion avec APS par l'application smart phone est opérationnelle depuis ce matin et depuis :evil:
dans leur FAQ il disent .Pourquoi la production d'un module affiche-t-elle seulement 3 à 4 Watts et pas plus?
Contactez votre installateur afin qu'il puisse faire un diagnostic du problème.
Evidement le week end c'est pas gagné :lol: je contacterai le vendeur lundi.


Est ce que tu as résolu ton problème ?

boyardgo
Membre GPPEP
Membre GPPEP
Messages : 114
Enregistré le : 08 avr. 2009 01:00
BDPV : Boyardgo
Departement/Region : 17
Professionnel PV : Non
Localisation : Ile d Oléron

Re: zéro injection avec Ecu-c

Messagepar boyardgo » 18 mai 2019 09:52

non , voir ma réponse en MP

Fredo91
Messages : 105
Enregistré le : 06 mars 2019 19:13
Departement/Region : 91400
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar Fredo91 » 18 mai 2019 14:24

boyardgo a écrit :non , voir ma réponse en MP


Il serait intéressant d'avoir ta réponse en public si possible, j'ai reçus une partie du matériel, mais pas encore les PV pour tester la zéro injection :roll:
Je ne connais pas la disposition de votre matos, mais est-ce que vos MO ne seraient pas en limite de porté de signal ?

gregoo31
Messages : 166
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 18 mai 2019 14:55

J'ai reçu mes tores de chez APS. les relevés de consommation et de production sont maintenant corrects !!

Image

Je testerai de nouveau le zéro injection quand il fera beau !
J'attends également le retour de Boyardgo, courant semaine prochaine.

Cette semaine, j'ai mis en fonction la PAC de la piscine + pompe piscine + routeur ECS == aucune injection sur 20kWh produits.
Le problème se posera peut être cet été lorsque la PAC pisicne ne fonctionnera plus

boyardgo
Membre GPPEP
Membre GPPEP
Messages : 114
Enregistré le : 08 avr. 2009 01:00
BDPV : Boyardgo
Departement/Region : 17
Professionnel PV : Non
Localisation : Ile d Oléron

Re: zéro injection avec Ecu-c

Messagepar boyardgo » 18 mai 2019 18:42

Fredo91 a écrit :Il serait intéressant d'avoir ta réponse en public si possible, j'ai reçus une partie du matériel, mais pas encore les PV pour tester la zéro injection :roll:
Je ne connais pas la disposition de votre matos, mais est-ce que vos MO ne seraient pas en limite de porté de signal ?

je répondais simplement à un message en MP ne pas y voir un manque de communication de ma part 8-)
pour mes Micros Onduleurs ils sont en moyenne entre deux et cinq mètres de l'ECU-C .
On verra lundi ce que dit le service APSystems

boyardgo
Membre GPPEP
Membre GPPEP
Messages : 114
Enregistré le : 08 avr. 2009 01:00
BDPV : Boyardgo
Departement/Region : 17
Professionnel PV : Non
Localisation : Ile d Oléron

Re: zéro injection avec Ecu-c

Messagepar boyardgo » 20 mai 2019 13:25

bonjour. c'est bon la passerelle fonctionne de nouveau :!:
ce matin j'ai telephonné à APS sur le n° 04 81 65 60 40 et j ai laissé un message qui expliquait mon probleme
plus un mail dans le détail a emea@apsystems.com .
on m'a rappelé à 10h30 et la personne( tres sympa) m'a dit qu 'elle voyait ça avec le technicien
À 12h30 nouvel appel de APSystems pour me dire que mon installation fonctionne de nouveau correctement, je rentre vite chez moi pour constater la bonne nouvelle 8-)
a ma question vous avez fait quoi? et bien ils ont reparamétré l'ECU-C de chez eux
pourquoi cela arrive? je ne saurai vous le dire ça arrive parfois. :shock:
j'ai signalé que d'autre personnes pourraient avoir ce problème et qu'elles prendront contact de la même façon, on m'a répondu bien sur pas de problème.. :)
bonne journée.

gregoo31
Messages : 166
Enregistré le : 23 sept. 2018 11:02
BDPV : gregoo31
Departement/Region : 09
Professionnel PV : non

Re: zéro injection avec Ecu-c

Messagepar gregoo31 » 20 mai 2019 20:41

boyardgo a écrit :bonjour. c'est bon la passerelle fonctionne de nouveau :!:
ce matin j'ai telephonné à APS sur le n° 04 81 65 60 40 et j ai laissé un message qui expliquait mon probleme
plus un mail dans le détail a emea@apsystems.com .
on m'a rappelé à 10h30 et la personne( tres sympa) m'a dit qu 'elle voyait ça avec le technicien
À 12h30 nouvel appel de APSystems pour me dire que mon installation fonctionne de nouveau correctement, je rentre vite chez moi pour constater la bonne nouvelle 8-)
a ma question vous avez fait quoi? et bien ils ont reparamétré l'ECU-C de chez eux
pourquoi cela arrive? je ne saurai vous le dire ça arrive parfois. :shock:
j'ai signalé que d'autre personnes pourraient avoir ce problème et qu'elles prendront contact de la même façon, on m'a répondu bien sur pas de problème.. :)
bonne journée.


Merci boyardgo, pour le retour.
(je les avais également contacté par téléphone, la personne que j'ai eue été très sympa également ! )
Est ce que le zéro injection fonctionne avec le routeur ?
(si tu es équipé du routeur ??)


Retourner vers « Electronique/Domotique/PV routeur »