Montage Kit Optimiseur



Photauconso
Messages : 159
Enregistré le : 20 juil. 2018 13:47
Departement/Region : 37
Professionnel PV : non

Re: Montage Kit Optimiseur

Messagepar Photauconso » 12 avr. 2019 20:50

tignous84 a écrit :Attention,la puissance de 500 W du seuil haut est dépendante de la puissance du CE ,les valeurs correspondent
à un CE de 1500 W.
Si tu as une lampe de 100 W ,ce sera vers 30 W peut être que la voie deux va s'activer.

Si tu as remplacé le MOC par un 3021 ,c'est bon ,et si sa LED éclaire suffisamment,c'est encore mieux !

Je pense que tout fonctionne,il est temps de le tester en vrai :)


Avant de tester en vrai, Il faut que j'intègre ce que tu viens de dire... Ma charge est un CE de 3300 W et actuellement en journée au plus fort je route au maximum 1000 W (j'ai 1620 Wc en 6 panneaux).
Si je comprend ce que tu viens de dire cela signifie que ma seconde voie ne s'activera jamais puisqu'il faut atteindre 1/3 de la charge du CE soit 1100 W.
Dans ce cas là il faut que je démonte le compteur à nouveau que je reprenne l'atmega sur un arduino pour ajuster les valeurs de seuil haut et de seuil bas à ma situation !!!

Pour le SSR oui c'est fait j'ai remplacé le MOC par un 3021.

tignous84
BDPV
BDPV
Messages : 3681
Enregistré le : 11 avr. 2017 19:53
BDPV : tignous84
Departement/Region : 84
Professionnel PV : Non

Re: Montage Kit Optimiseur

Messagepar tignous84 » 12 avr. 2019 21:26

Je suppose que ce sont 3 x 1100 W ton CE ?

Essaie dans ces conditions pour confirmer ...je n'ai pas pu le faire .
Et si tu pouvais passer à 2200 et 1100 W ce serait intéressant ;)
Mon installation en autoconstruction:
http://forum-photovoltaique.fr/viewtopi ... 25&t=36255

Mon Optimiseur /compteur:
http://forum-photovoltaique.fr/viewtopi ... 18&t=38146

Ma fiche BDPV
https://www.bdpv.fr/fr/ficheUtilisateur ... =tignous84

Ma devise :Mesurer ,c'est connaître

Avatar du membre
guy9533
Messages : 89
Enregistré le : 26 janv. 2019 12:28
BDPV : guy9533
Departement/Region : 33
Professionnel PV : non

Re: Montage Kit Optimiseur

Messagepar guy9533 » 13 avr. 2019 07:39

Oui je confirme resistance ce 2000 W ssr2 declenche a 700W avec 3000W plus de 1000W
Donc il faut modifier le programe
Je m'en suis aperçu quand j'ai basculer du ce de 2000W au radiateur de 3000W il n'y avait plus de ssr2 allumer
je ne savait pas que c'était en fonction de la charge et je cherchait le pour quoi du comment
:sun: :sun: :sun:
Modifié en dernier par guy9533 le 13 avr. 2019 09:44, modifié 1 fois.

tignous84
BDPV
BDPV
Messages : 3681
Enregistré le : 11 avr. 2017 19:53
BDPV : tignous84
Departement/Region : 84
Professionnel PV : Non

Re: Montage Kit Optimiseur

Messagepar tignous84 » 13 avr. 2019 09:35

guy9533 a écrit :Oui je confirme resistance ce 2000 W ssr2 declenche a 700W avec 3000W plus de 1000W
Donc il faut modifier le programe
Je m'en suis aperçu quand j'ai basculer du ce de 2000W au radiateur de 3000W il n'y avait plus de ssr2 allumer


OK, c'est ici ,ligne 210:
//******************************************************
// TEST des SEUILS test est une image de la puissance routée (8000-(Fd))/N environ 1500 W max

// SommeP tient compte de la puissance du Chauffe eau
// Plissee est SommeP moyennée sur N périodes

(SommeP += (test / 5.5)) ; // ajuster suivant P CE environ 1400 pour 170
Mon installation en autoconstruction:
http://forum-photovoltaique.fr/viewtopi ... 25&t=36255

Mon Optimiseur /compteur:
http://forum-photovoltaique.fr/viewtopi ... 18&t=38146

Ma fiche BDPV
https://www.bdpv.fr/fr/ficheUtilisateur ... =tignous84

Ma devise :Mesurer ,c'est connaître

Avatar du membre
guy9533
Messages : 89
Enregistré le : 26 janv. 2019 12:28
BDPV : guy9533
Departement/Region : 33
Professionnel PV : non

Re: Montage Kit Optimiseur

Messagepar guy9533 » 13 avr. 2019 10:04

je ne connait pas grand choses en prog il faut refaire le script?
pour 2000W
pour 3000W
quels sont les modifs a faire?

seby90
Membre GPPEP
Membre GPPEP
Messages : 10
Enregistré le : 20 mai 2009 01:00
Departement/Region : 90
Professionnel PV : NON
Localisation : 90

Re: Montage Kit Optimiseur

Messagepar seby90 » 13 avr. 2019 10:54

Bonjour à tous, j'arrive dans la discussion car j'ai exactement la même réaction que Photoconso à eu.

Je viens de tester le montage et même soucis, lorsque je ferme l'interrupteur, quelques secondes après le SSR1 est piloté et commence a faire monter en puissance la lampe, mais si je coupe l'interrupteur, la lampe reste pleine puissance et ne descend pas en intensité. J'ai remarqué que par moment si je m'amuse a faire des séries d'allumage extinction, par moment le SSR coupe la lampe directement , mais c'est plus difficile a reproduire , comme si un parasite agissait sur la platine....

Je viens de démonter la platine pour vérifier l'implantation des composants et je suis nickel, aucun court circuit.

Ça viendrais pas du fait d'avoir des câbles volant et créant des parasites sur le tore de mesure ?? Quand vous faites cet essais , le compteur et le ssr sont éloignés ??
Modifié en dernier par seby90 le 13 avr. 2019 12:24, modifié 1 fois.

Photauconso
Messages : 159
Enregistré le : 20 juil. 2018 13:47
Departement/Region : 37
Professionnel PV : non

Re: Montage Kit Optimiseur

Messagepar Photauconso » 13 avr. 2019 11:42

Bon pour digérer ce que m'a dit Tignous hier j'ai refait les tests, suivant le montage Rolrider, en supposant donc un seuil de dérivation CH2 de 500 pour 1500 soit 1 pour 3 , soit 1/3 de la charge mise sur CH1. Pour le seuil de coupure c'est 100 pour 1500 donc 100/1500 = 1/15.
Je n'ai donc pas changé le sketch pour l'instant.
voilà mes résultats
---------------------------------------------------expériences test 1----------------------------------------------------------------
CH1 = lampe 40 W
Lampe Solaire = 70 W (contre courant)
CH2= lampe 28 W
dans ces conditions mon seuil de déclenchement théorique est 40/3 = 13,3 W et le seuil de coupure théorique est 100/1500*40= 2,6W environ

Sachant que j'ai toujours dans la sonde de courant un fil de contre courant faisant passer 70 W, dans l'expérience j'ai joué sur le nombre de du spires de fil d’alimentation de la lampe CH1 (en enroulant tout simplement le fil d'alimentation pour faire plusieurs passage de fil dans la pince ampérométrique (sonde de courant)).
Si je met une spire le routeur va donc s'ajuster pour que 70 - p*1 =0 donc p=70 W sauf que ma lampe CH1 reçoit 40 W maxi. Donc la lampe scintille puis va vers sa luminosité max sans scintillement. Lorsqu'au passage j'atteins 13.3 w de puissance routée, il ouvre la voie CH2 : voilà pour la théorie. En pratique c'est bien ce que j'observe.
Avec deux spires en théorie j'ai 70-p*2=0 donc p = 70/2=45 W sensiblement égal à 40 W. Donc mêmes conclusions que précédemment et c'est bien ce que j'observe.
3 spires : p =70/3=23.3 W >13.3 W. donc en théorie la lampe doit scintiller plus faiblement puisqu'elle n'atteint jamais 40 W et Ch2 doit s'enclencher.En pratique c'est bien ce que j'observe.
4 spires : p =70/4=17.5 W >13.3 W. donc en théorie la lampe doit scintiller un peu plus faiblement puisqu'elle n'atteint jamais 40 W et CH2 doit s'enclencher.En pratique c'est bien ce que j'observe.
5 spires : p =70/5=14 W >13.3 W. donc en théorie la lampe doit scintiller encore un peu plus faiblement puisqu'elle n'atteint jamais 40 W et CH2 doit s'enclencher.En pratique c'est bien ce que j'observe.
6 spires : p =70/6=11.6 W <13.3 W. donc en théorie la lampe doit scintiller très faiblement puisqu'elle n'atteint jamais 40 W et CH2 ne doit pas s'enclencher.En pratique CH2 s'enclenche quand même la pratique ici ne rejoint pas la théorie....
7 spires : p =70/7=10 W <13.3 W. donc en théorie la lampe doit scintiller très très faiblement puisqu'elle n'atteint jamais 40 W et CH2 ne doit pas s'enclencher.En pratique c'est bien ce que j'observe.

Je pense donc, et Tignous reprendra s'il y a une erreur, que je n'ai pas tenu compte dans la théorie de la Safety Margin qui est maintenant automatique... d’où l'écart entre la théorie et la pratique sur l'expérience avec 6 spires.

Dans chacun des scénarios présentés ci dessus, quand j'éteins la lampe solaire 70 W la lampe CH1 redescend sa luminosité en scintillant jusqu'à un arrêt quasi complet (pas tout à fait car il y a toujours des pulses de LED sur le SSR1) puis la voie CH2 se coupe.

---------------------------------------------------expériences test 2----------------------------------------------------------------
J'ai ici refait la même chose que pour les expériences test 1 en changeant les parmètres des lampes :
CH1 = lampe 28 W
Lampe Solaire = 25 W (contre courant)
CH2= lampe 28 W
dans ces conditions mon seuil de déclenchement théorique est 28/3 = 9,3 W et le seuil de coupure théorique est 100/1500*28= 2W environ


t une spire le routeur va donc s'ajuster pour que 25 - p*1 =0 donc p=25 W. Donc la lampe scintille puis va vers sa luminosité max sans scintillement (28 W). Lorsqu'au passage j'atteins 9.3 w de puissance routée, il ouvre la voie CH2 : voilà pour la théorie. En pratique c'est bien ce que j'observe.
deux spires en théorie j'ai 25-p*2=0 donc p = 25/2=12.5 W < 9,3 W en théorie la lampe doit scintiller plus faiblement puisqu'elle n'atteint jamais 28 W et CH2 doit s'enclencher.En pratique c'est bien ce que j'observe.
3 spires : p =25/3=8.3 W <9.3 W. donc en théorie la lampe doit scintiller plus faiblement puisqu'elle n'atteint jamais 28W et CH2 ne doit pas s'enclencher.En pratique CH2 s'enclenchent quand même la pratique ici ne rejoint pas la théorie....
4 spires : comportement idem 3 spires mais luminosité scintillante de la lampe plus faible
5 spires : comportement idem 3 spires mais luminosité scintillante de la lampe encore plus faible
6 spires : la lampe scintille très très faiblement (25/6 = 4 ,2 W reçu) et CH2 ne s'enclenche pas

L'écart entre théorie et pratique s'explique à nouveau je pense par l'intégration de SM dans le calcul théorique de seuil, ce dont je n'ai pas tenu compte.

Dans chacun des scénarios présentés ci dessus, quand j'éteins la lampe solaire 25 W la lampe CH1 redescend sa luminosité en scintillant jusqu'à un arrêt quasi complet (pas tout à fait car il y a toujours des pulses de LED sur le SSR1) puis la voie CH2 se coupe.
-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
@ Tignous
Pour l'expérience proposée je pense que j'obtiendrais donc les mêmes constats et conclusions que guy9533.
une question : Est-ce qu'un radiateur électrique bain d'huile peut recevoir le courant haché de la du SSR CH1 ?

Photauconso
Messages : 159
Enregistré le : 20 juil. 2018 13:47
Departement/Region : 37
Professionnel PV : non

Re: Montage Kit Optimiseur

Messagepar Photauconso » 13 avr. 2019 12:04

tignous84 a écrit :
guy9533 a écrit :Oui je confirme resistance ce 2000 W ssr2 declenche a 700W avec 3000W plus de 1000W
Donc il faut modifier le programe
Je m'en suis aperçu quand j'ai basculer du ce de 2000W au radiateur de 3000W il n'y avait plus de ssr2 allumer


OK, c'est ici ,ligne 210:
//******************************************************
// TEST des SEUILS test est une image de la puissance routée (8000-(Fd))/N environ 1500 W max

// SommeP tient compte de la puissance du Chauffe eau
// Plissee est SommeP moyennée sur N périodes

(SommeP += (test / 5.5)) ; // ajuster suivant P CE environ 1400 pour 170


le code étant prévu pour 1500 W maxi (le CE de Tignous ? :D :D :D )
Ne suffit-il pas de changer les seuils haut et bas ici dans le programme (c'est au début):

seuilH =500; //seuil enclenchemen ch2 en W approximatifs pour une charge de 1500 W
seuilB =100; //seuil déclenchemen ch2



Puisqu’apparemment les choses évoluent proportionnellement :
si j'ai 3000 W au lieu de 1500 W alors sans rien changer le seuil haut devient 2 fois plus grand et passe de 500 à 1000 W
si j'ai 2000 W au lieu de 1500 W alors sans rien changer le seuil haut devient 20/15 fois plus grand et passe de 500 à 670 W

Ce que semblent corroborer les constations de guy9533 et les miennes (à la Safety Margin près, mais qui joue beaucoup dans mes expériences car mes charges sont faibles !!! Pour un CE je pense que dans le calcul la SM devient négligeable et la théorie et la pratique doivent mieux se rejoindre ? En théorie quoi :lol: :lol: :lol: :lol: )

seby90
Membre GPPEP
Membre GPPEP
Messages : 10
Enregistré le : 20 mai 2009 01:00
Departement/Region : 90
Professionnel PV : NON
Localisation : 90

Re: Montage Kit Optimiseur

Messagepar seby90 » 13 avr. 2019 12:13

seby90 a écrit :Bonjour, j'arrive dans la discussion car j'ai exactement la même réaction.
Je viens de tester le montage et même soucis, lorsque je ferme l'interrupteur, quelques secondes après le SSR1 est piloté et commence a faire monter en puissance la lampe, mais si je coupe l'interrupteur, la lampe reste pleine puissance et ne descend pas en intensité. J'ai remarqué que par moment si je m'amuse a faire des séries d'allumage extinction, par moment le SSR coupe la lampe directement , mais c'est plus difficile a reproduire , comme si un parasite agissait sur la platine....
Je viens de démonter la platine pour vérifier l'implantation des composants et je suis nickel, aucun court circuit.
Ça viendrais pas du fait d'avoir des câbles volant et créant des parasites sur le tore de mesure ?? Quand vous faites cet essais , le compteur et le ssr sont éloignés ??


Donc, pour faire suite à mes recherches, j'ai tout mis à plat sur le sol et en éloignant tout le monde et avec un halogène branché derrière le SSR, cette fois ci ca fonctionne ! En revanche, une fois l'interrupteur coupé, ca met beaucoup plus de temps pour redescendre, et dans mon cas, ça ne redescend pas complètement, le filament reste toujours un peu allumé (pilotage continu du SSR). Je vous ai fait une petite video pour vous montrer https://youtu.be/dGf7ywdTMPE

J'ai pu lire que suivant les pinces , l’halogène ne se coupait pas entièrement .. Mais au final, une fois en place dans le coffret, ca sera pareil ? le SSR sera toujours piloté et du coup toujours un peu de puissance qui part dans le CE ?? Ou bien c'est simplement qu'on a du mal a reproduire une production solaire et une contre production ...

tignous84
BDPV
BDPV
Messages : 3681
Enregistré le : 11 avr. 2017 19:53
BDPV : tignous84
Departement/Region : 84
Professionnel PV : Non

Re: Montage Kit Optimiseur

Messagepar tignous84 » 13 avr. 2019 15:24

@photoconso
Pourquoi faire simple quand on peut faire compliqué :(
Il suffit dans :
(SommeP += (test / 5.5)) ; // ajuster suivant P CE
La valeur du coeff 5.5 (j'aurais du lui donner un nom !) c'est 8000 / 1500 .
(8000 est la dynamique en micro secondes du retard au déclenchement dans 1/2 période secteur)

de mettre :
Avec une résistance de 2000 W ,ça devient 8000 / 2000 = 4

pour 3000 W ,ce serait 8000/3000 =2.6

@seby90 normal ,il y a un temps de réponse (c'est le principe)
Tu ne peux rien déduire du montage en volant si ce n'est que ça marche .
Il faut le tester en vrai avec du PV et placer la sonde en amont de l'installation .
Mon installation en autoconstruction:
http://forum-photovoltaique.fr/viewtopi ... 25&t=36255

Mon Optimiseur /compteur:
http://forum-photovoltaique.fr/viewtopi ... 18&t=38146

Ma fiche BDPV
https://www.bdpv.fr/fr/ficheUtilisateur ... =tignous84

Ma devise :Mesurer ,c'est connaître

seby90
Membre GPPEP
Membre GPPEP
Messages : 10
Enregistré le : 20 mai 2009 01:00
Departement/Region : 90
Professionnel PV : NON
Localisation : 90

Re: Montage Kit Optimiseur

Messagepar seby90 » 13 avr. 2019 16:47

tignous84 a écrit :@seby90 normal ,il y a un temps de réponse (c'est le principe)
Tu ne peux rien déduire du montage en volant si ce n'est que ça marche .
Il faut le tester en vrai avec du PV et placer la sonde en amont de l'installation .


oui c'est clair que ca fonctionne . C'est juste le rougeoiement de la lampe et de pas voir son extinction qui me titillait :D :D
Je vais investir dans un coffret pour sa mise en place car mon tableau est "full". Dans mon cas, j'ai une petite install pour l'instant avec 2 PV de 305W , je pense qu'avec un SSR sur 1CH connecté sur mon CE, ca suffira :D
Je vous donnerais des news. En tout cas merci pour ton retour et celui de rollrider en MP. Et super boulot pour l'intégration et la platine avec les composants ;) ;)

Photauconso
Messages : 159
Enregistré le : 20 juil. 2018 13:47
Departement/Region : 37
Professionnel PV : non

Re: Montage Kit Optimiseur

Messagepar Photauconso » 13 avr. 2019 22:39

tignous84 a écrit :@photoconso
Pourquoi faire simple quand on peut faire compliqué :(
Il suffit dans :
(SommeP += (test / 5.5)) ; // ajuster suivant P CE
La valeur du coeff 5.5 (j'aurais du lui donner un nom !) c'est 8000 / 1500 .
(8000 est la dynamique en micro secondes du retard au déclenchement dans 1/2 période secteur)

de mettre :
Avec une résistance de 2000 W ,ça devient 8000 / 2000 = 4

pour 3000 W ,ce serait 8000/3000 =2.6

@seby90 normal ,il y a un temps de réponse (c'est le principe)
Tu ne peux rien déduire du montage en volant si ce n'est que ça marche .
Il faut le tester en vrai avec du PV et placer la sonde en amont de l'installation .


Bon ben OK, merci pour les infos et le principe de calage en fonction de la puissance de son CE j'ai plus qu'à rouvrir le compteur/routeur pour modifier le code...et laisser en l'état les seuils de 500 W haut et 100 W bas qui me conviennent. :) :)
Après je changerais le routeur une voie en fonction actuellement : il marche très bien mais c'est vrai qu'il y a de très très faibles consommations la nuit du au routeur (je devrais dire marginale pas plus de quelque dizaine de Wh, et pas toutes les nuits, seulement lorsque ma conso est au plus faible !) par ce routeur deux voies avec SM automatique qui devrait donc marcher encore mieux !!! ;) Je n'ai pas pour l'instant l'usage de la seconde voie.... je suis avec attention les fils sur les batteries et l'utilisation d'un MO pour gommer le bruit de fond nocturne...à suivre.

raimo
Messages : 86
Enregistré le : 22 oct. 2018 13:04
Departement/Region : 90
Professionnel PV : Non

Re: Montage Kit Optimiseur

Messagepar raimo » 15 avr. 2019 16:40

tignous84 a écrit :@photoconso
Pourquoi faire simple quand on peut faire compliqué :(
Il suffit dans :
(SommeP += (test / 5.5)) ; // ajuster suivant P CE
La valeur du coeff 5.5 (j'aurais du lui donner un nom !) c'est 8000 / 1500 .
(8000 est la dynamique en micro secondes du retard au déclenchement dans 1/2 période secteur)

de mettre :
Avec une résistance de 2000 W ,ça devient 8000 / 2000 = 4

pour 3000 W ,ce serait 8000/3000 =2.6

@seby90 normal ,il y a un temps de réponse (c'est le principe)
Tu ne peux rien déduire du montage en volant si ce n'est que ça marche .
Il faut le tester en vrai avec du PV et placer la sonde en amont de l'installation .


N'est-il pas possible de mettre une variable "puissance CE" que l'on pourrait changer avec les seuils?

tignous84
BDPV
BDPV
Messages : 3681
Enregistré le : 11 avr. 2017 19:53
BDPV : tignous84
Departement/Region : 84
Professionnel PV : Non

Re: Montage Kit Optimiseur

Messagepar tignous84 » 15 avr. 2019 16:52

raimo a écrit :
tignous84 a écrit :
N'est-il pas possible de mettre une variable "puissance CE" que l'on pourrait changer avec les seuils?


Bien sûr que si ,j'avais fais à un peu vite ;)

ce serait :

ligne38 :
int CE ; // puissance Chauffe eau
int KCE ; // coefficient puissance kCE = 8000 / CE

ligne80:
CE = 1500 ; // Puissance chauffe eau
KCE = 8000 / 1500; // coefficient suivant la puissance du CE pour la définition des seuils

seuilH =500; //seuil enclenchement ch2 en W approximatifs pour une charge de 1500 W
seuilB =100; //seuil déclenchement ch2

ligne 221
(SommeP += (test / (KCE))) ; // Puissance routée par période secteur et incrémentée

A tester ;)


D'autres parts,

Est-ce que tu notes de l'injection avec le deux voies ?
Modifié en dernier par tignous84 le 15 avr. 2019 17:21, modifié 3 fois.
Mon installation en autoconstruction:
http://forum-photovoltaique.fr/viewtopi ... 25&t=36255

Mon Optimiseur /compteur:
http://forum-photovoltaique.fr/viewtopi ... 18&t=38146

Ma fiche BDPV
https://www.bdpv.fr/fr/ficheUtilisateur ... =tignous84

Ma devise :Mesurer ,c'est connaître

raimo
Messages : 86
Enregistré le : 22 oct. 2018 13:04
Departement/Region : 90
Professionnel PV : Non

Re: Montage Kit Optimiseur

Messagepar raimo » 15 avr. 2019 16:54

pas encore installé les panneaux .
Quelques petits soucis de santé m'ont un peu retardé.

raimo
Messages : 86
Enregistré le : 22 oct. 2018 13:04
Departement/Region : 90
Professionnel PV : Non

Re: Montage Kit Optimiseur

Messagepar raimo » 23 avr. 2019 16:07

@Tignous,

Salut,

A la ligne 188 on a çà:


if (energyInBucket >= 1500)
{ Fd = 200;// déclencher immediatement si le niveau d'energie est au dessus du max
CTLSM = - 100;
}
else

est ce que le 1500 est la puissance du CE?

Tuvok
Messages : 45
Enregistré le : 20 juil. 2017 10:52
Departement/Region : 29
Professionnel PV : Non
Localisation : Brest

Re: Montage Kit Optimiseur

Messagepar Tuvok » 25 avr. 2019 02:43

Beau montage détaillé, étape par étape, belles photos, c'est claire, l'indication led du seuil à partir de 500 watts sur le ssr2 utile... Merci...
Installation
onduleur Solax Boost X1 4.2, 8 PV Q-Cells Duo 320 Wc

tignous84
BDPV
BDPV
Messages : 3681
Enregistré le : 11 avr. 2017 19:53
BDPV : tignous84
Departement/Region : 84
Professionnel PV : Non

Re: Montage Kit Optimiseur

Messagepar tignous84 » 25 avr. 2019 09:21

raimo a écrit :@Tignous,

Salut,

A la ligne 188 on a çà:


if (energyInBucket >= 1500)
{ Fd = 200;// déclencher immediatement si le niveau d'energie est au dessus du max
CTLSM = - 100;
}
else

est ce que le 1500 est la puissance du CE?


Salut,non rien à voir

Dans la dernière version ;les paramètres à changer sont d'accès plus facile en ligne 80:

//++++++++ PARAMETRES A MODIFIER SUIVANT INSTALL++++++

CE = 3000 ; // Puissance chauffe eau
seuilH =500; //seuil enclenchemen ch2 en W approximatifs
seuilB =100; //seuil déclenchemen ch2
Mon installation en autoconstruction:
http://forum-photovoltaique.fr/viewtopi ... 25&t=36255

Mon Optimiseur /compteur:
http://forum-photovoltaique.fr/viewtopi ... 18&t=38146

Ma fiche BDPV
https://www.bdpv.fr/fr/ficheUtilisateur ... =tignous84

Ma devise :Mesurer ,c'est connaître

raimo
Messages : 86
Enregistré le : 22 oct. 2018 13:04
Departement/Region : 90
Professionnel PV : Non

Re: Montage Kit Optimiseur

Messagepar raimo » 25 avr. 2019 09:24

Merci pour ta réponse Tignous.

Avatar du membre
zep57
Messages : 29
Enregistré le : 01 mars 2019 17:39
Departement/Region : 57550
Professionnel PV : non
Localisation : Falck

Re: Montage Kit Optimiseur

Messagepar zep57 » 25 avr. 2019 16:55

Salut Tignous,
Ou on peut télécharger le nouveau soft avec les explications?


Retourner vers « Electronique/Domotique/PV routeur »