25 résultats trouvés

RECHERCHE GLOBALE - Saisissez les mots à chercher et cliquez sur "rechercher" :





par ventdeusud
13 juin 2019 12:46
Forum : ConsoSpy : Demande d'améliorations
Sujet : linky et modules consospy 2010
Réponses : 3
Vues : 356

linky et modules consospy 2010

Bonjour, On vient de me changer mes compteurs conso et prod par des linky. Pour la production photovoltaïque on m'a remplacer mes 2 compteurs (injection et consommation 0) par un seul compteur Linky. J'ai 2 modules Consospy (2010) qui fonctionnaient parfaitement jusqu'à aujourd'hui (ce qui prouve le...
par ventdeusud
09 oct. 2016 16:44
Forum : ConsoSpy : Demande d'améliorations
Sujet : Nouveaux compteurs d'eau
Réponses : 2
Vues : 2781

Re: Nouveaux compteurs d'eau

Bonne idée !
En plus Veolia (enfin un sous-traitant) ont gardé l'ancien compteur...
C'est pas donné un nouveau compteur même d'occasion, plus le compteur d'impulsion qui va avec !
par ventdeusud
09 oct. 2016 09:31
Forum : ConsoSpy : Demande d'améliorations
Sujet : Nouveaux compteurs d'eau
Réponses : 2
Vues : 2781

Nouveaux compteurs d'eau

Bonjour, Veolia vient d'installer un nouveau compteur pour la télétransmission. On ne peut plus encapsuler évidemment le compteur d'impulsions relié au module-eau Consospy. Donc le module d'eau ne sert plus à rien et surtout plus d'informations en temps réel, en particulier plus d'alarme fuite. Est-...
par ventdeusud
01 août 2016 14:07
Forum : ConsoSpy : Demande d'améliorations
Sujet : pb entre Module Eau et Pulsar
Réponses : 10
Vues : 3425

Re: pb entre Module Eau et Pulsar

Bonjour, Le petit disque, qui est rouge sur mon compteur Altaïr, tourne effectivement. On voit même un bout d'un disque de couleur métallique qui tourne jusqu'en dessous des chiffres volumétriques. Par contre est-il normal qu'il y ait de la condensation dans le compteur notamment au niveau du petit ...
par ventdeusud
31 juil. 2016 16:04
Forum : ConsoSpy : Demande d'améliorations
Sujet : pb entre Module Eau et Pulsar
Réponses : 10
Vues : 3425

Re: pb entre Module Eau et Pulsar

Bonjour, Je viens de tout renettoyer, déclipser et reclipser. Rien ne de nouveau j'ai toujours "Tous les enregistrements ont été lus", mais sans aucun enregistrement ! Par contre, je viens de remarquer que les cliquetis du compteur d'eau Altaïr ne sont pas nets. Le bruit rappelle celui d'u...
par ventdeusud
25 juil. 2016 11:14
Forum : ConsoSpy : Demande d'améliorations
Sujet : pb entre Module Eau et Pulsar
Réponses : 10
Vues : 3425

Re: pb entre Module Eau et Pulsar

Bonjour, L'ensemble Module Eau -Pulsar est en place depuis 5 ans et les fils marron(masse) et blanc (impulsion) sont reliés aux bornes (les connecteurs verts ) du module depuis le début. J'ai n'ai enlevé ces fils qu'après l'incident pour faire les tests et ils ont été remis à l'identique (j'ai rafra...
par ventdeusud
24 juil. 2016 21:44
Forum : ConsoSpy : Demande d'améliorations
Sujet : pb entre Module Eau et Pulsar
Réponses : 10
Vues : 3425

Re: pb entre Module Eau et Pulsar

Bonsoir, Quand je dis que je détecte des tensions aux bornes des deux fils, ce sont les fils venant du Pulsar et non connectés, pendant la mesure, au module Eau. Je vais réessayer de démonter-remonter le Pulsar, mais j'ai déjà effectué cette manœuvre. J'ai même nettoyé proprement le compteur et le P...
par ventdeusud
24 juil. 2016 15:41
Forum : ConsoSpy : Demande d'améliorations
Sujet : pb entre Module Eau et Pulsar
Réponses : 10
Vues : 3425

Re: pb entre Module Eau et Pulsar

Cela signifie-t-il que mon pulsar est HS ?
Pourtant je détecte des "pointes" de tensions aux bornes des deux fils ?
par ventdeusud
19 juil. 2016 10:55
Forum : ConsoSpy : Demande d'améliorations
Sujet : pb entre Module Eau et Pulsar
Réponses : 10
Vues : 3425

Re: pb entre Module Eau et Pulsar

Bonjour,

Je viens de faire le test.
Effectivement j'ai bien des enregistrements.
J'ai essayé de mesurer la tension aux bornes du pulsar, mais je ne sais pas si les petites valeurs qui s'affichent sont significatives.
Cordialement
par ventdeusud
17 juil. 2016 18:40
Forum : ConsoSpy : Demande d'améliorations
Sujet : pb entre Module Eau et Pulsar
Réponses : 10
Vues : 3425

pb entre Module Eau et Pulsar

Bonjour, Sur les "Suites de communications radio" de mon module Eau, j'ai depuis quelques jours "Tous les enregistrements ont été lus" sans qu'aucun n'ait été lu effectivement. Les graphiques des onglets Analyse et Statistiques sont vides depuis plusieurs jours. Manifestement le ...
par ventdeusud
17 juil. 2016 14:00
Forum : ConsoSpy : Demande d'améliorations
Sujet : la mise à jour données BDPV ne fonctionne plus
Réponses : 3
Vues : 1893

Re: la mise à jour données BDPV ne fonctionne plus

OK
Tout fonctionne correctement.
par ventdeusud
17 juil. 2016 11:45
Forum : ConsoSpy : Demande d'améliorations
Sujet : la mise à jour données BDPV ne fonctionne plus
Réponses : 3
Vues : 1893

la mise à jour données BDPV ne fonctionne plus

Depuis quelques jours j'ai l'erreur :
Impossible de mettre à jour les données de production
[Erreur : <script type="text/javascript">.........</script>
Connexion impossible : Too many connections]
par ventdeusud
06 sept. 2015 10:38
Forum : Une place pour la description de votre installation raccordée au réseau (vente totale/surplus ou autoconsommation)
Sujet : L'Autoconsommation ça marche !
Réponses : 0
Vues : 1174

L'Autoconsommation ça marche !

Bonjour, J'ai installé au mois de mars un kit MICES avec 2 panneaux Solarword 250 W (soit 500 Wc) avec deux micro-onduleurs Enphase. Les résultats sont là et cela fonctionne très bien. Voilà les résultats d'avril à aout : --------1-------2-------3----4----5----6 avril 261.5 203.0 128.0 51% 37% 71 ma...
par ventdeusud
09 août 2015 09:43
Forum : BDPV : Support
Sujet : Autoconsommation dans bdpv ?
Réponses : 59
Vues : 7062

Re: Autoconsommation dans bdpv ?

Bonjour, Je continue sur le fil que j'avais commencé : indiquer le fait qu'on soit auto producteur. David vient d'augmenter la longueur de la ligne installateur sur la fiche. Ce qui permet de mettre un peu plus de détails, en particulier que l'on fait de l'autoconsommation. Vous pouvez aller voir ma...
par ventdeusud
06 août 2015 19:43
Forum : BDPV : Support
Sujet : Autoconsommation dans bdpv ?
Réponses : 59
Vues : 7062

Re: Autoconsommation dans bdpv ?

Tant qu'à être dans les booléens, ne serait-il pas plus facile d'ajouter un nouveau champs Autoconsommation (O/N) avec N comme valeur par défaut, à côté de Type de Vente? Pendant qu'on y est, peut-on rallonger le champs Installateur d'une dizaine de caractères ? Il y a de la place pour l'affichage. ...
par ventdeusud
04 août 2015 19:21
Forum : BDPV : Support
Sujet : Autoconsommation dans bdpv ?
Réponses : 59
Vues : 7062

Re: Autoconsommation dans bdpv ?

C'est bien ce que je disais il faut créer un nouvel utilisateur.
par ventdeusud
04 août 2015 18:15
Forum : BDPV : Support
Sujet : Autoconsommation dans bdpv ?
Réponses : 59
Vues : 7062

Re: Autoconsommation dans bdpv ?

Où crée-t-on une nouvelle fiche ? :)
par ventdeusud
04 août 2015 17:14
Forum : BDPV : Support
Sujet : Autoconsommation dans bdpv ?
Réponses : 59
Vues : 7062

Autoconsommation dans bdpv ?

Bonjour,

En plus des mes 3 kW de PV dédiés totalement à la vente à EDF, je dispose également de deux panneaux d'un total de 500 W (MICES) destinés à l'autoconsommation.
Peut-on créer un nouvel utilisateur sur BDPV pour ces deux nouveaux panneaux ?
Merci de vos réponses.
par ventdeusud
10 juin 2015 18:46
Forum : ConsoSpy : Demande d'améliorations
Sujet : Problème d'affichage Windows 8 ?
Réponses : 4
Vues : 3417

Problème d'affichage Windows 8 ?

Bonjour, Je viens de changer d'ordi et d'OS (de W7 à W8). Tout c'est bien passé avec le transfert de Consospy. J'ai un petit problème d'affichage : lorsque je passe le pointeur de souris sur les barres des histogrammes, les valeurs clignotent à toute vitesse et sont illisibles. J'ai la dernière vers...
par ventdeusud
03 avr. 2015 17:24
Forum : ConsoSpy : Demande d'améliorations
Sujet : Problème de mise à jour avec la version 2.1 .3039 RC6
Réponses : 3
Vues : 1724

Re: Problème de mise à jour avec la version 2.1 .3039 RC6

J'ai résolu le problème avant de voir votre message. j'ai pris mon ordi portable et le module PC et je me suis mis à côté du module Eau et cela à fonctionner. Très étrange, car cela fonctionnait avant la mise à jour et quand je suis revenu à ma position de départ cela fonctionnait à nouveau, notamme...

Aller à la recherche avancée